Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Olá a todos!!
    Gostaria de uma ajuda para sanar um problema que estou enfrentando em meu ponto de acesso.
    Atualmente possuo uma MK433AH com o cartão mais potente pra este equipamento, o qual não me lembro o modelo agora.
    Neste equipamento eu tenho ligado uma antena Omni que abre o sinal para toda minha empresa, mas em um barracão específico o sinal não chegava, dai um técnico me disse pra colocar um "T" no cabo entre equipamento e omni e instalar uma antena grade, que é antiga e não sei o modelo, sendo que neste caso chegou o sinal, mas ele fica instável e pega apenas em alguns pontos neste barracão, que está em uma distância de 200 metros da torre das antenas.
    Gostaria de melhorar este sinal, o que os amigos do fórum me indicam para esta situação??

  2. Bom, para você abrir sinal wireless na empresa, melhor coisa é passar cabo de rede em alguns pontos estratégicos, e espalhar alguns access point's, pois nessa distância de 200m não terá sucesso na rede... Para ter qualidade precisa colocar os aps em lugares próximos de onde quer atender... assim terá uma rede com sinal bom, e velocidade alta...



  3. Sim, sei desta alternativa, aliás é a mais lógica e segura, mas estou buscando uma alternativa visando deixar a estrutura o mais enxuta possível, pois colocando repetidora ou passando cabos terei problemas, tendo em vista que o ambiente da indústria é agressivo à estes equipamentos (calor, poeira entre outros) o que ocasionará muitas manutenções nos equipamentos wireless....

  4. Citação Postado originalmente por AleConsoni Ver Post
    Olá a todos!!
    Gostaria de uma ajuda para sanar um problema que estou enfrentando em meu ponto de acesso.
    Atualmente possuo uma MK433AH com o cartão mais potente pra este equipamento, o qual não me lembro o modelo agora.
    Neste equipamento eu tenho ligado uma antena Omni que abre o sinal para toda minha empresa, mas em um barracão específico o sinal não chegava, dai um técnico me disse pra colocar um "T" no cabo entre equipamento e omni e instalar uma antena grade, que é antiga e não sei o modelo, sendo que neste caso chegou o sinal, mas ele fica instável e pega apenas em alguns pontos neste barracão, que está em uma distância de 200 metros da torre das antenas.
    Gostaria de melhorar este sinal, o que os amigos do fórum me indicam para esta situação??
    Esta errado o que le disseram. As antenas nao se dividem com "T" precissa um "Divisor de Potencia" Esses "T" são utilizados para certas "Adaptações" que fazem em linhas de transmissão . Agregar esse "T" prejudica a transferencia de energia do radio para as antenas e pode chegar a queimar a etapa de potencia.

    Esse radio MK 433 tem posibilidade de por ate três cartoes. Instala mais 1 cartao Engenius 8602 e coloca uma antena Painel Setorial 90º de 14 dBi apontando para a regiao onde quer iluminar (vai ter um feixe de angulo 90° cobrindo a região)



  5. Uma solução barata seria vc colocar outro cartão nesta antena de grade e deixar o atual para a omni, elimina este T, assim o sinal fica estabilizado e gastaria pouco, pois a rb433 suporta até 3 cartões. Pode ser R52h, XR2, Engenius, etc. Fique atento para a amperagem da fonte, pois cada cartão consome um pouco.






Tópicos Similares

  1. Montar um bom ponto de acesso wireless
    Por fabianoheringer no fórum Redes
    Respostas: 9
    Último Post: 27-01-2006, 11:17
  2. Ponto de Acesso Sem Energia Elétrica.
    Por patrickcanton no fórum Redes
    Respostas: 27
    Último Post: 25-09-2005, 22:34
  3. Respostas: 3
    Último Post: 29-03-2005, 15:51
  4. Respostas: 0
    Último Post: 11-01-2005, 10:24
  5. Locacao de Ponto de Acesso
    Por no fórum Redes
    Respostas: 4
    Último Post: 25-11-2004, 08:42

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L