+ Responder ao Tópico



  1. Pessoal...

    Não localizei nenhum tópico, mas quando atualizo as minhas RBs 433AH para ultima versão do Mikrotik, o L2MTU, que normalmente por definição são "RB433 series ether1:1526; ether2-ether3:1522", mudam para "RB433 series ether1:1522; ether2-ether3:1518".
    Agora não sei se é um bug ou se realmente existe alguma alteração no formato de funcionamento... Mas na documentação não consta nada.

  2. Citação Postado originalmente por virtuainf Ver Post
    Pessoal...

    Não localizei nenhum tópico, mas quando atualizo as minhas RBs 433AH para ultima versão do Mikrotik, o L2MTU, que normalmente por definição são "RB433 series ether1:1526; ether2-ether3:1522", mudam para "RB433 series ether1:1522; ether2-ether3:1518".
    Agora não sei se é um bug ou se realmente existe alguma alteração no formato de funcionamento... Mas na documentação não consta nada.
    Baixei a versão 6.28, que ainda esta em RC, e nessa nova versão o problema ja esta resolvido, tudo volta como era e como o manual manda...






Tópicos Similares

  1. lentidão da RB 433AH
    Por danielsql no fórum Redes
    Respostas: 1
    Último Post: 21-11-2013, 07:30
  2. Alguem tem o firmware da RB 433 versão 4.X
    Por marcusmenezes no fórum Redes
    Respostas: 5
    Último Post: 16-03-2012, 09:11
  3. Respostas: 4
    Último Post: 04-06-2011, 16:26
  4. erro na atualizacao da rb 433ah
    Por pjnsofts no fórum Redes
    Respostas: 4
    Último Post: 07-05-2011, 10:06
  5. Respostas: 7
    Último Post: 22-03-2009, 08:02

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L