+ Responder ao Tópico



  1. Ola, Amigos do under, tenho um concentrador ppoe mikrotik ccr 16 nucleos, nos clientes airgrid de 23 todos com ips publicos, o que acontece que em RX alguns clientes estâo passando um banda muito grande e atrapalhando a rede, pensei que era o virus skynet mais fiz o procedimento do amigo Alexandre correa e a firware é a xw 5.5.10 dos equipamentos, mas estranho quando vou na queues, a velocidade do cliente ta certa em vermelho mais certa, e no RX passa 20 megas 30 megas chega até 50 megas,o estranho que so hoje ja foram 08 clientes que tive que bloquear, mais se coloco um ip nateado, ai fica tudo ok, agora fui no torch ele mostra na maioria esse ip que vem da china 117.27.239.157, alguem pode ajudar ou passou por isso antes, obrigado a todos.

  2. Como está o ip>services da sua CCR ? Desabilite os serviços que não usa ou fixe suas faixas de ip para que somente vc tenha acesso aos serviços (ssh, telnet).
    Aqui começamos a ter problemas no inicio, mas adotamos a medida de alterar as portas padrões na aba "Services" também nos ubnt dos clientes.
    Estes ataques oriundos da China tem ficado cada vez mais comuns.
    Espero ter ajudar com estas dicas.



  3. Citação Postado originalmente por nattus Ver Post
    Ola, Amigos do under, tenho um concentrador ppoe mikrotik ccr 16 nucleos, nos clientes airgrid de 23 todos com ips publicos, o que acontece que em RX alguns clientes estâo passando um banda muito grande e atrapalhando a rede, pensei que era o virus skynet mais fiz o procedimento do amigo Alexandre correa e a firware é a xw 5.5.10 dos equipamentos, mas estranho quando vou na queues, a velocidade do cliente ta certa em vermelho mais certa, e no RX passa 20 megas 30 megas chega até 50 megas,o estranho que so hoje ja foram 08 clientes que tive que bloquear, mais se coloco um ip nateado, ai fica tudo ok, agora fui no torch ele mostra na maioria esse ip que vem da china 117.27.239.157, alguem pode ajudar ou passou por isso antes, obrigado a todos.
    Caro @nattus, você já tentou trocar o ip por outro ip valido? você pode deixar também com um ip interno como já fez por uns dois dias, geralmente o ataque para, pois o programa que o cara usa para buscar estas falhas vai buscar outro endereço para perturbar, outra coisa que você pode fazer se tem bgp é criar uma regra para bloquear este ip que esta te atacando, se não tem bgp liga para a sua operadora e relata o problema que eles tem como bloquear este ip facilmente, nos de informações depois se conseguiu resolver o problema ok ... Rodrigo

  4. amigo desabilita portas de serviços inutilizáveis já aconteceu de concorrente fica tentando entra ftp direto varias tentativas o trafego da minha rb aumentava ate trava a rede.



  5. Amigo não sei se o seu problema é o mesmo do meu.
    O que está acontecendo comigo é na rb que recebe o link o processamento vai para 100%, e quando eu dou um torch na porta que sai para os clientes aparece ips que eu não utilizo, exemplo 187.87.199.254, 187.87.199.253, 187.87.199.252, e ai vai descendo até chegar onde utilizo.
    Se alguém puder me dar uma dica, também agradeço.

    Citação Postado originalmente por nattus Ver Post
    Ola, Amigos do under, tenho um concentrador ppoe mikrotik ccr 16 nucleos, nos clientes airgrid de 23 todos com ips publicos, o que acontece que em RX alguns clientes estâo passando um banda muito grande e atrapalhando a rede, pensei que era o virus skynet mais fiz o procedimento do amigo Alexandre correa e a firware é a xw 5.5.10 dos equipamentos, mas estranho quando vou na queues, a velocidade do cliente ta certa em vermelho mais certa, e no RX passa 20 megas 30 megas chega até 50 megas,o estranho que so hoje ja foram 08 clientes que tive que bloquear, mais se coloco um ip nateado, ai fica tudo ok, agora fui no torch ele mostra na maioria esse ip que vem da china 117.27.239.157, alguem pode ajudar ou passou por isso antes, obrigado a todos.






Tópicos Similares

  1. Possível Vírus na Rede
    Por ijr no fórum Redes
    Respostas: 2
    Último Post: 06-08-2008, 17:03
  2. virus na rede (Servidor Fedora em modo de texto)
    Por ronaldomacklaus no fórum Servidores de Rede
    Respostas: 5
    Último Post: 13-06-2008, 13:31
  3. Virus na rede
    Por maxtex no fórum Redes
    Respostas: 1
    Último Post: 20-06-2007, 09:20
  4. Problema muito loko... Será virus na rede??
    Por gilbertoandrade no fórum Redes
    Respostas: 1
    Último Post: 21-12-2006, 07:43
  5. VÍRUS NA REDE WIRELESS
    Por Caemp no fórum Redes
    Respostas: 6
    Último Post: 06-11-2004, 19:37

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L