+ Responder ao Tópico



  1. Galera é o seguinte; depois de brigar muito com a Vivo devido um problema de "margem baixa", eu descobri um problema.
    O "técnico" da Vivo foi embora sexta-feira, e até agora não tive problemas com quedas (8 megas), meu SNR ficou em 13 estável em qualquer horário, com Attainable Rate (kbps) chegando a 16700.
    Esse SNR deu no poste e depois do modem D-Link 500B, mas depois que coloco meu roteador Asus rt-ac66u, o SNR cai pra 11 e fica variando dependendo da hora. Depois das 23 horas fica em média de 11 como mostrado na imagem;

    Clique na imagem para uma versão maior

Nome:	         D_zpsoth9zwqr.png
Visualizações:	157
Tamanho: 	64,7 KB
ID:      	58570

    Tem momentos que sobe pra 11.5~12.5.

    Neste momento está em 7.9~8.0~8.1.

    Clique na imagem para uma versão maior

Nome:	         dd_zps2iik2v3g.png
Visualizações:	100
Tamanho: 	64,0 KB
ID:      	58571

    Eu quero saber se a possibilidade realmente de interferência (pelo que parece), e se tem como evitar isso.

    Estava lendo este tópico https://under-linux.org/showthread.php?t=179554, sobre SNR baixo, e o usuário "Fael" indicou o modem, Technicolor TD5130, que trará um ganho no SNR. Se eu trocar meu D-Link 500B por esse Technicolor TD5130, realmente terei um ganho em comparação com meu D-Link 500B?

  2. Quem poderia criar mais ruído em cabo telefonico é fonte chaveada. A do roteador sem fio está longe da fiação telefonica?
    Fiação telefonica devia ficar uns 10cm longe de outras fiações por precaução, e uns 20cm longe de VRM's e fontes chaveadas (Roteador, modem, notes, tudo isso tem um VRM interno, um sistema de chaveamento que gera EMI).

    Não tem como plugar um desktop ou note via cabo e testar um gerenciador de download baixando algo em velocidade liberada, em 20 instancias, pra ver se o que faz o sinal cair não é o trafego de dados?

    Wifi pra criar ruído em fiação telefonica teria que ser em potencia alta demais, um roteador Asus comum não tem muita potencia (A não ser que colocou uma omni 10dBi nele, aí sim tem que incomodar toda a vizinhança, omni grande só gera incomodo).

    Quanto ao TD5130, procure pela versão V2 dele, ví muito travamento na V1.
    O DSL500B é muito antiguinho pro meu gosto, era basicão no lançamento. Quem tem sinal similar a ele é o TPLink TD8816 e os Opticom, não seria uma boa experimentar eles. Tem outros TPLink e alguns Intelbras com sinal bom, mas... aí entra o problema do desempenho, ter SNR alto mas ter um chipset pobre não ajuda.

    Alias, falando em chipset pobre, está com o modem em bridge né? Modem comum roteado costuma travar, melhor colocar em bridge, e colocar um roteador (wifi ou não) pra discar pppoe pela wan, em 90% dos clientes de adsl que atendo precisei fazer isso pra ter estabilidade (Também, modem de R$ 50 não tem como prestar).



  3. Citação Postado originalmente por rubem Ver Post
    Quem poderia criar mais ruído em cabo telefonico é fonte chaveada. A do roteador sem fio está longe da fiação telefonica?
    Fiação telefonica devia ficar uns 10cm longe de outras fiações por precaução, e uns 20cm longe de VRM's e fontes chaveadas (Roteador, modem, notes, tudo isso tem um VRM interno, um sistema de chaveamento que gera EMI).
    Fala mestre, demorei pra responder porque fiz um teste pra ver. Infelizmente fica tudo numa prateleira na parede, o modem, roteador, fontes e o splitter um do lado do outro. Tem um detalhe que esqueci de mencionar. Devido a uma descarga elétrica em janeiro, a fonte do Asus rt-ac66u queimou, e devido a pressa, comprei uma fonte de netbook "LG" (19v~1.7A, a original é de 19v~1.58A).
    Eu afastei a fonte do Asus (deixei pendurada ) a 1 metro, e o resultado;

    Clique na imagem para uma versão maior

Nome:	         aa_zpssjqrcnem.png
Visualizações:	116
Tamanho: 	63,1 KB
ID:      	58627

    Após quase 24 horas, o SNR ficou em 11.8, com leve variação de 0.1 pra + e pra -. É a primeira vez que isso acontece.
    Aí fiz tirei o cabo do Asus e liguei direto no modem D-Link, resultado;

    Clique na imagem para uma versão maior

Nome:	         aaaa_zpspubb03aq.png
Visualizações:	113
Tamanho: 	64,4 KB
ID:      	58628

    A perda ficou em somente 1 (db), bem melhor do que os 7.9 que estava antes. Só pode ser essa fonte, porque depois que troquei, a temperatura do roteador subiu em média 5 graus. A fonte original é esta; http://pt.aliexpress.com/item/Genuin...688774806.html

    Citação Postado originalmente por rubem Ver Post
    Não tem como plugar um desktop ou note via cabo e testar um gerenciador de download baixando algo em velocidade liberada, em 20 instancias, pra ver se o que faz o sinal cair não é o trafego de dados?
    Acontece independente de tiver alguém ou não usando.

    Citação Postado originalmente por rubem Ver Post
    Wifi pra criar ruído em fiação telefonica teria que ser em potencia alta demais, um roteador Asus comum não tem muita potencia (A não ser que colocou uma omni 10dBi nele, aí sim tem que incomodar toda a vizinhança, omni grande só gera incomodo).
    No inicio tinha potência de 500mv em 2.4GHz (5GHz não lembro), e depois da atualização foi reduzida para 200mw pra ambos 2.4 e 5GHz devido a ruído no sinal, as antenas são três de 3dbi cada, é mais que o suficiente pra casa toda.

    Citação Postado originalmente por rubem Ver Post
    Quanto ao TD5130, procure pela versão V2 dele, ví muito travamento na V1.
    O DSL500B é muito antiguinho pro meu gosto, era basicão no lançamento. Quem tem sinal similar a ele é o TPLink TD8816 e os Opticom, não seria uma boa experimentar eles. Tem outros TPLink e alguns Intelbras com sinal bom, mas... aí entra o problema do desempenho, ter SNR alto mas ter um chipset pobre não ajuda.
    Comprei hoje o TD5130 V2 pra substituir o D-Link que é emprestado, porque antes da descarga elétrica usava um mesmo D-Link que queimou, a Vivo me enviou o coletek w-m1101, que é um lixo, internet caía várias vezes ao dia, reclamei tanto com a Vivo, que a mesma emitiu uma ordem de pagamento de R$90,00 pra eu comprar um de minha preferência .

    Citação Postado originalmente por rubem Ver Post
    Alias, falando em chipset pobre, está com o modem em bridge né? Modem comum roteado costuma travar, melhor colocar em bridge, e colocar um roteador (wifi ou não) pra discar pppoe pela wan, em 90% dos clientes de adsl que atendo precisei fazer isso pra ter estabilidade (Também, modem de R$ 50 não tem como prestar).
    Sim, não tem como comparar o desempenho desses modem com um Asus rt-ac66u, ainda mais eu que uso muito P2P.

    Estou pensando em importar a fonte original, também vou fazer algumas modificações pra não deixa-los um colado no outro.

    Obrigado rubem.

  4. Justo note LG é meio fresco com fonte ruim, únicas vezes que tive problema com fonte universal foi com LG (Mouse ou teclado parava, enquanto com fonte melhor funcionava).

    Não necessariamente precisa fonte original, só precisa uma fonte melhor. Fonte generica não tem proteção metalica e tal, são bem porcas por dentro. São as sem descrição, tipo:
    Clique na imagem para uma versão maior

Nome:	         fonte-generica-notebook-sony-vaio-vpcy118gx-outros-19v-39a-10536-MLB20030890890_012014-F.jpg
Visualizações:	101
Tamanho: 	182,1 KB
ID:      	58630
    Elas deviam ter uma lata ao redor do circuito, fora uns filtros na placa:
    Clique na imagem para uma versão maior

Nome:	         3073605.jpg
Visualizações:	82
Tamanho: 	34,4 KB
ID:      	58631

    Como não dá pra ficar abrindo fonte pra ver isso, e o que peço do Ebay tem demorado 4 meses, sobram as fontes universais de qualidade razoavel, tipo C3Tech, Comtac, Leadership. Tem coisa que fico com um pé atras, tipo:
    http://www.kabum.com.br/produto/4509...65w-lt-03-2797
    É LiteOn, a marca é boa, mas... tem LiteOn falsificada, já pedi do Ebay e DX que era pra ser LiteOn mas veio algo mais parecido com Lite0n, adesivo bonito mas interior bem feio (Faltando componentes e cia), algo muuuuuuuito pior que digamos:
    http://www.kabum.com.br/produto/6291...65w-19v-nb-65-

    (O fato da fonte ter potencia de quase 4A em 19V pe irrelevante, o roteador vai consumir cerca de 0,8 ou 0,9A, qualquer fonte de capacidade maior (1,5, 1,7, 2, 4A) serve)

    Se tiver aqueles protetores de RJ11 em estabilizador, nobreak ou filtro de linha por perto, USE, eles ajudam muuuuuuito, descargas via linha telefonica quando não queimam modem e roteador deixam um deles meio biruta, tenho duzias de duzias de modens e roteadores birutas, respondendo ping em 10ms, resetando a cada X minutos ou perdendo config. quando tira da tomada, tudo problema posterior a raio próximo (Fora os que nem ligam). Aquele protetor bobo que ninguém encherga ajuda pra caramba não só o modem, ele acaba protegendo muita coisa na sequencia (Descarga segue a linha telefonica e pula pro neutro da tomada via fonte do modem ou do roteador, queimando só a fonte ou o equipto todo).



  5. Citação Postado originalmente por rubem Ver Post
    Justo note LG é meio fresco com fonte ruim, únicas vezes que tive problema com fonte universal foi com LG (Mouse ou teclado parava, enquanto com fonte melhor funcionava).

    Não necessariamente precisa fonte original, só precisa uma fonte melhor. Fonte generica não tem proteção metalica e tal, são bem porcas por dentro. São as sem descrição, tipo:
    Clique na imagem para uma versão maior

Nome:	         fonte-generica-notebook-sony-vaio-vpcy118gx-outros-19v-39a-10536-MLB20030890890_012014-F.jpg
Visualizações:	101
Tamanho: 	182,1 KB
ID:      	58630
    Elas deviam ter uma lata ao redor do circuito, fora uns filtros na placa:
    Clique na imagem para uma versão maior

Nome:	         3073605.jpg
Visualizações:	82
Tamanho: 	34,4 KB
ID:      	58631

    Como não dá pra ficar abrindo fonte pra ver isso, e o que peço do Ebay tem demorado 4 meses, sobram as fontes universais de qualidade razoavel, tipo C3Tech, Comtac, Leadership. Tem coisa que fico com um pé atras, tipo:
    http://www.kabum.com.br/produto/4509...65w-lt-03-2797
    É LiteOn, a marca é boa, mas... tem LiteOn falsificada, já pedi do Ebay e DX que era pra ser LiteOn mas veio algo mais parecido com Lite0n, adesivo bonito mas interior bem feio (Faltando componentes e cia), algo muuuuuuuito pior que digamos:
    http://www.kabum.com.br/produto/6291...65w-19v-nb-65-

    (O fato da fonte ter potencia de quase 4A em 19V pe irrelevante, o roteador vai consumir cerca de 0,8 ou 0,9A, qualquer fonte de capacidade maior (1,5, 1,7, 2, 4A) serve)

    Se tiver aqueles protetores de RJ11 em estabilizador, nobreak ou filtro de linha por perto, USE, eles ajudam muuuuuuito, descargas via linha telefonica quando não queimam modem e roteador deixam um deles meio biruta, tenho duzias de duzias de modens e roteadores birutas, respondendo ping em 10ms, resetando a cada X minutos ou perdendo config. quando tira da tomada, tudo problema posterior a raio próximo (Fora os que nem ligam). Aquele protetor bobo que ninguém encherga ajuda pra caramba não só o modem, ele acaba protegendo muita coisa na sequencia (Descarga segue a linha telefonica e pula pro neutro da tomada via fonte do modem ou do roteador, queimando só a fonte ou o equipto todo).
    Valeu pelas dicas rubem, a internet segue estável .

    Eu não estou conseguindo te qualificar, clico na estrela, mas não aparece nada.






Tópicos Similares

  1. Respostas: 3
    Último Post: 24-07-2016, 02:37
  2. AP-2000 variando
    Por arium no fórum Redes
    Respostas: 10
    Último Post: 17-08-2006, 16:10
  3. Wireless Variando a velocidade dos clientes
    Por uoquisala no fórum Redes
    Respostas: 5
    Último Post: 18-07-2006, 08:33
  4. MOVIDO: Wireless Variando a velocidade dos clientes
    Por Duca no fórum Servidores de Rede
    Respostas: 0
    Último Post: 17-07-2006, 09:07
  5. SNR, nível de sinal ou de ruído?
    Por e-eduardo no fórum Redes
    Respostas: 1
    Último Post: 10-10-2005, 14:10

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L