+ Responder ao Tópico



  1. Prezados, Amigos.

    Sou novo aqui no fórum, Preciso de ajuda, tenho um Conexão de 10 Mega Net Virtua e Utilizo PC Mikrotik para Controle de banda entre Usuário e Hotspot, Distribuição via Cabo com suite para 4 Maquinas, Tenho mas alguns amigos que moram de uns 400 a 500 Mtrs Quero Utilizar Wireless.
    Com esse Roteador consigo enviar sinal controlando por Mikrotik para mais 5 pessoas, pois estou tentando enviar AP Quando o primeiro conecta através do roteador as outras maquinas ficam conectada sem passar por hotspot.

    Duvida seria,
    Esse Roteador abaixo possui a função de Enviar o Sinal e eu controlar cada usuário? Em Usuário no hotspot Mikrotik defini que só pode conectar 1 usuario por IP. A Cabo funciona tudo perfeito já Via Wi-fi que esta o problema.

    http://www.tp-link.com/en/products/d...specifications

    Desde já agradeço.

  2. amigo, e uso aqui assim, e conecto o cabo de rede que sai do mikrotik na lan do roteador, desativei o dhcp dele, ai que vai gerenciar vai ser o mikrotik



  3. Amigo, Muito Obrigado!

    Consegui aqui é isso mesmo já tinha desativado o DHCP mais estava colocando o cabo que sai do mikrotik na porta WAN. coloquei na LAN e resolveu Vlws...






Tópicos Similares

  1. Problema Roteador TP-Link TL-WR740N
    Por Murilopeixotoalmeida no fórum Redes
    Respostas: 18
    Último Post: 27-07-2017, 10:32
  2. Problema com switch tp link tl-sg108e
    Por ToqueTelKrug no fórum Redes
    Respostas: 3
    Último Post: 22-02-2017, 04:54
  3. AP TP-Link TL-WR340Gd com problema estranho
    Por Carlos Picioli no fórum Redes
    Respostas: 4
    Último Post: 27-01-2012, 19:59
  4. Ajuda (Hotspot em WDS com APs TP Link e outros)
    Por g12leandro no fórum Redes
    Respostas: 4
    Último Post: 25-07-2010, 19:56
  5. Mikrotik com placa TP-Link TL-WN353GD
    Por G1NET no fórum Redes
    Respostas: 17
    Último Post: 03-09-2009, 00:57

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L