+ Responder ao Tópico



  1. #1

    Padrão RB 1100AhX2 Passando apenas 10MB/s

    Pessoal, estou com uma 1100ahx2 e depois que eu configuro um Hotspot nela nao passa mais que 10mb/s mesmo com o cabo de rede conectado direto na RB

    Estou usando ela num evento e vou distribuir wi-fi para uns 200 usuarios e nao passando mais que 10mb/s de internet fica complicado pois meu link eh de 20mb/s

    Ajudem por favor

  2. #2

    Padrão Re: RB 1100AhX2 Passando apenas 10MB/s

    Posta ai as configurações!

    Nao sei, mas acho que pode ser algum profile limitando a velocidade!



  3. #3

    Padrão Re: RB 1100AhX2 Passando apenas 10MB/s

    Bom dia,

    Na interface que está passando 10 mbps, você já olhou como ficou a auto negociação ?

    Veja la em Status > Rate.

  4. #4

    Padrão Re: RB 1100AhX2 Passando apenas 10MB/s

    Profile nao pode ser, pois eu coloquei o IP do notebook no bindings e mesmo assim ele nao passa de 10mb/s nunca



  5. #5

    Padrão Re: RB 1100AhX2 Passando apenas 10MB/s

    Vê o status da interface lan

  6. #6

    Padrão Re: RB 1100AhX2 Passando apenas 10MB/s

    como vou conectar bastante gente, eu criei uma bridge com as portas 2, 3, 4, 5, 6, 7, 8, 9 e 10... liguei todos os radios nessas portas entao a bridge que nao esta passando mais q 10mb/s pois a interface do hotspot eh a bridge.

    mais alguma sugestao?



  7. #7

    Padrão Re: RB 1100AhX2 Passando apenas 10MB/s

    Citação Postado originalmente por junior.corazza Ver Post
    como vou conectar bastante gente, eu criei uma bridge com as portas 2, 3, 4, 5, 6, 7, 8, 9 e 10... liguei todos os radios nessas portas entao a bridge que nao esta passando mais q 10mb/s pois a interface do hotspot eh a bridge.

    mais alguma sugestao?
    Veja interface por interface.

    Vá em Status > Rate, veja se em alguma delas está 10mbps.

  8. #8

    Padrão Re: RB 1100AhX2 Passando apenas 10MB/s

    ja vi, estao em 100mb/s e com autonegociaçao desmarcada



  9. #9

    Padrão Re: RB 1100AhX2 Passando apenas 10MB/s

    Citação Postado originalmente por junior.corazza Ver Post
    ja vi, estao em 100mb/s e com autonegociaçao desmarcada
    Ativa auto negociação, e veja se alguma vai ficar em 10mbps.

  10. #10

    Padrão Re: RB 1100AhX2 Passando apenas 10MB/s

    Ja fiz isso, e ainda sim nao passa de 10mb/s



  11. #11

    Padrão Re: RB 1100AhX2 Passando apenas 10MB/s

    Baixa o Btest e testa entre o pc e ela. Uma pergunta, vc testou em outro pc?

  12. #12

    Padrão Re: RB 1100AhX2 Passando apenas 10MB/s

    Nao, mas testei com uma outra RB 2011uias e nessa passou meus 20mb/s



  13. #13

    Padrão Re: RB 1100AhX2 Passando apenas 10MB/s

    Faz o teste com o Btest.

  14. #14

    Padrão Re: RB 1100AhX2 Passando apenas 10MB/s

    assim que der eu farei... estamos no meio da feira, entao vou esperar o pessoal ir embora ai eu ligo a 1100 e faço o teste



  15. #15

    Padrão Re: RB 1100AhX2 Passando apenas 10MB/s

    Olá, voltando ao topico... nao fiz o Btest, mas liguei ela em autonegociation e nada! nao passa mais q 10mb!

  16. #16

    Padrão Re: RB 1100AhX2 Passando apenas 10MB/s

    Citação Postado originalmente por junior.corazza Ver Post
    Olá, voltando ao topico... nao fiz o Btest, mas liguei ela em autonegociation e nada! nao passa mais q 10mb!
    Testou em outro PC?



  17. #17

    Padrão Re: RB 1100AhX2 Passando apenas 10MB/s

    Tive um problema parecido, no meu caso foi o cabo de rede. Talvez possa ser isto. Não custa nada tentar.