Página 8 de 9 PrimeiroPrimeiro ... 3456789 ÚltimoÚltimo
+ Responder ao Tópico

  1. galera, configurei 2 Litebeam AC desta maneira, acessei a antena pelo WinSCP no arquivo alterei o radio.1.countrycode para 5000 e o radio.countrycode para 5000, fiz isso Nos Dois Arquivos running.cfg e system.cfg, depois abri o putty digitei com comando Save e reboot. esse procedimento deu certo pra mim , espero que ajude alguem.

  2. Citação Postado originalmente por jesuslunadj Ver Post
    Amigo para resolver o problema da permissão, volte ao "WinSCP", vá até o arquivo e clique em propriedades,

    https://under-linux.org/attachment.p...398917&thumb=1

    e selecione a opção "X" (execução)

    https://under-linux.org/attachment.p...398934&thumb=1
    Existe o "chmod" companheiro, AirOS é um Linux.


    Sent from my iPhone.



  3. alguem fez esse procedimento para powerbeam ac ??

  4. Citação Postado originalmente por brzampaa Ver Post
    Fiz o procedimento e realmente liberou todos os canais do rocket.. porém agora não consigo achar um que fique em 80 Mhz... mesmo estando setado o 80... aconteceu com alguém? existe alguma coisa que deve ser alterada? ou frequencias especificas pra 80Mhz? grato pela ajuda!!
    Mesma situação do @brzampaa, canais liberado mas não fecha enlace em 80Mhz. Na verdade ele nem opera em 80mhz, fica informando 20 ou 40mhz. PowerBeam 400 AC. Alguem com sucesso nessa situação em 80mhz?

  5. Citação Postado originalmente por brzampaa Ver Post
    Fiz o procedimento e realmente liberou todos os canais do rocket.. porém agora não consigo achar um que fique em 80 Mhz... mesmo estando setado o 80... aconteceu com alguém? existe alguma coisa que deve ser alterada? ou frequencias especificas pra 80Mhz? grato pela ajuda!!

    Mesma situação do @brzampaa, libera os canais mas não opera em 80mhz, não fecha enlace e fica definido na aba main como 20 ou 40 mhz. PowerBeam 400 AC.. Alguem teve sucesso nessa situação?






Visite: BR-Linux ·  VivaOLinux ·  Dicas-L