+ Responder ao Tópico



  1. #1

    Padrão Problemas com enlace duplo de RouterBoard 921

    Bom dia, estou tendo problemas com um ptp duplo, ex: O primeiro da cidade A para cidade B, e o segundo da cidade B para a cidade C. Da cidade A para B da 52km, sinal -45 e ccq 98%, Da B pra C, sinal -54 ccq 98%.
    Da cidade A pra B, funciona normal, passa banda e tudo mais, mas da cidade A até o que envia pra cidade C cai a banda. Detalhe, na cidade B já testei LAN com LAN, e com uma RB2011iL como Switch.

    Equipamentos usados:
    Cidade A - Envia ALGCOM 90cm com radome + RB921
    Cidade B - Recebe ALGCOM 90cm com radome + RB921
    Cidade B - Envia ALGCOM 60cm com radome + RB921
    Cidade C - Recebe AlGCOM 60cm com radome +RB921

    Detalhe, todas as RBs são 3 canais, mas estou utilizando apenas 2 deles, (CH0 e CH2) o CH1 está isolado.

  2. #2

    Padrão Re: Problemas com enlace duplo de RouterBoard 921

    Amigo, os canais estão a qual distância um do outro? o ideal é 200mhz pra cima. o freznel está obstruido?



  3. #3

    Padrão Re: Problemas com enlace duplo de RouterBoard 921

    Qual a banda está conseguindo em cada enlace? E de uma ponta à outra?

  4. #4

    Padrão Re: Problemas com enlace duplo de RouterBoard 921

    Infelizmente houve somente uma melhora alterando TDMA Period Size para 1ms
    mas foi somente uma melhora, o problema ainda continua

    Em cada enlace conseguimos 100Mb entre ptp direto
    e do ponto A para C 70Mb
    Os canais estão com uma distancia grande
    Última edição por JoaoFernandes91; 12-06-2015 às 17:20.



  5. #5

    Padrão Re: Problemas com enlace duplo de RouterBoard 921

    Citação Postado originalmente por JoaoFernandes91 Ver Post
    Obrigado pela atenção, enfim conseguimos resolver, e no final o ptp duplo está passando 70mb fácil!
    Agora que foi resolvido poderia dizer o que foi feito para solucionar o problema.