+ Responder ao Tópico



  1. Olá, bom dia a todos do Fórum.

    Estou com dificuldades em acessar a parte de configuração da NanoStation M2, usando 2 roteadores na rede.
    Quando coloco o IP 192.168.1.21 nas propriedades de rede, e com Máscara de rede 255.255.255.0, aparece rede não identificada.
    Já tentei nos navegadores Internet Explorer,Google Chrome e Mozila Firefox, usando o IP 192.168.1.20 , mas só aparece falha na conexão, e não entra no modo de login da antena.

    Sei que muitos podem ate tirar sarro da minha, por essa pergunta "boba", mas acompanho o fórum e estou aprendendo bastante com o conhecimento dos usuários.

    Agradeço desde já a todos que dispuserem a me ajudar .

  2. Amigo primeiro tem que saber qual IP está no Nano se ele ainda estiver como default " padrão " na sua placa de rede coloca assim IP: 192.168.1.2 máscara: 255.255.255.0 gateway: 192.168.1.20. Ou você pode colocar só IP + Máscara que resolve pois vai ficar no mesmo broadcast como se trata de /24. Acessar o seu navegador e põe no URL o IP: 192.168.1.20.



  3. Cara olhe rápido seu post rsrs é só colocar a ligação em série. Por exemplo o ip do nano 192.168.1.20 vc altera o ip da LAN do primeiro roteador para 192.168.2.1 IP da WAN põe assim 192.168.1.3 máscara 255.255.255.0 gateway 192.168.1.20 DNS seta ai qualquer um no terceiro router alterar o ip da LAN para 192.168.3.1 vai na interface WAN: colocar 192.168.2.2 máscara 255.255.255.0 e gateway 192.168.2.1 dns qualquer um.






Tópicos Similares

  1. Entrar em Modo Texto em /etc/inittab
    Por valdir.marcos no fórum Sistemas Operacionais
    Respostas: 2
    Último Post: 18-04-2006, 18:46
  2. Log de acesso de uma máquina na Internet
    Por ang310 no fórum Servidores de Rede
    Respostas: 3
    Último Post: 27-07-2004, 21:42
  3. Como entrar no modo monousuário no CL 8.0 ?
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 21-11-2003, 17:41
  4. como iniciar em modo texto
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 04-11-2003, 15:28
  5. Nao consigo entrar em modo grafico
    Por no fórum Servidores de Rede
    Respostas: 4
    Último Post: 28-12-2002, 20:43

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L