+ Responder ao Tópico



  1. Boa tarde, mais o menos de 30 em 30 minutos, todos meus clientes ppoe são desconectados, isso já e uma evidencia clara que o responsável por isso são configurações, olhei no log, e vi que toda vez que o script atualiza a rb parece reiniciar, o script foi pego no mikrotik wiki, unica coisa manual que foi feito nessas configurações e, O nome do script, o Policy, (todas opções estão marcadas) vi que umas das primeiras opções e o reboot, procurei sobre essas opções do policy, no google e mikrotik wiki, nada ... desmarquei para ver no que da, tanto do script quanto do scheduler, alguém já passou por isso ? quem sabe ao certo qual a funções de cada opções disponíveis no policy ?

  2. Poste o script e teu schedule para vermos o q esta gerando



  3. Bom dia , como esta o sinal dos clientes que estão desconectando? conosco com sinal oscilando eles caem.

  4. pra que vc colocou este script?



  5. E um script de atualização de ddns, e o scheduller e para ativa-lo de 30 em 30 minutos, mas parece que o problema foi solucionado, em outra torre tenha a mesma combinação, modem, rb750, groove, antena, e nessa rb não estava dando problema, so que o routers dela e o 6.28, e o da rb que estava dando problema era 5.26, atualizei a rb problemática e desde ontem ate agora não houve uma desconexão geral. aguardarei um pouco mais, e postarei mais informações.






Tópicos Similares

  1. Respostas: 21
    Último Post: 18-04-2017, 19:19
  2. ppoe desconectando no mikrotik
    Por Andrinho no fórum Redes
    Respostas: 10
    Último Post: 06-02-2009, 09:33
  3. SSH desconectando
    Por eltern no fórum Servidores de Rede
    Respostas: 2
    Último Post: 05-10-2004, 23:33
  4. Adsl PPoE em modo texto
    Por vinte2 no fórum Servidores de Rede
    Respostas: 2
    Último Post: 01-03-2004, 00:07
  5. IP VALIDO PPOE ALCATEL
    Por escambau no fórum Servidores de Rede
    Respostas: 1
    Último Post: 04-04-2003, 14:36

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L