Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Olá pessoal gostaria da ajuda de vcs.
    tenho uma omnitik 5.8 na torre e estava usando o protocolo 802.11 e estou conectando meus clientes normalmente com nanostation, ai coloquei um sxt level 4 e um outro cliente e não consegui conecta-lo de jeito nenhum, ai mudei o protocolo da omnitk para nv2 ai a sxt conectou + as nanostation cairam, enfim! não consigo conectar as duas antenas ao mesmo tempo, se conecta um não conecta a outra, o que devo fazer?

  2. Nano com airmax ativado?



  3. não! esta desativado.

  4. Posta um print da aba wireless da omnitik



  5. Clique na imagem para uma versão maior

Nome:	         print omnitik.GIF
Visualizações:	149
Tamanho: 	90,9 KB
ID:      	58824






Tópicos Similares

  1. msn nao conecta com squid+autenticação
    Por crauguns no fórum Sistemas Operacionais
    Respostas: 5
    Último Post: 11-10-2011, 22:38
  2. antena cliente nao conecta com ap
    Por fernandopd no fórum Redes
    Respostas: 3
    Último Post: 05-11-2010, 13:58
  3. Socorro Ovislink WLA5000AP v2 não conecta com MK
    Por AriDiretoTelecom no fórum Redes
    Respostas: 12
    Último Post: 30-05-2007, 10:56
  4. php não conecta com mysql.
    Por no fórum Servidores de Rede
    Respostas: 4
    Último Post: 30-06-2005, 15:16
  5. Mysql não conecta com FrontEnd!!!
    Por AndrewAmorimdaSilva no fórum Servidores de Rede
    Respostas: 2
    Último Post: 07-01-2003, 17:27

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L