Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Decidi usar o dude para monitorar as pontas da minha rede e algumas antenas minhas. A instalação do Dude, tanto na RB e tanto no PC foram normais. Só que quando eu adiciono um dispositivo e coloco o serviço "ping" o mesmo nao funciona(pinga).
    Eu uso PPoE e Hotspot, mas atualmente o Pc que eu estou usando o Dude está em Hostpot.
    Todos os Ips de teste funcionam normalmente no CMD do Windows, mas não no Dude.

  2. eu nao consegui fazer ele ping tb no W7 so funciona no XP mesmo.



  3. amigos, que eu me lembre, tem que liberar algo no firewall do Windows para funcionar o PING.

  4. Bom dia,

    Desativa o serviço de controle do usuário (UAC) do Windows.

    Funcionará perfeitamente.



  5. Valeu gente ! Desativei o UAC do Windows e funcionou perfeitamente.






Tópicos Similares

  1. O ping de fora pra dentro nao funciona
    Por migex no fórum Redes
    Respostas: 3
    Último Post: 19-06-2008, 21:57
  2. Ping não funciona pra ip nenhum na rede!
    Por alexgomes no fórum Redes
    Respostas: 1
    Último Post: 19-11-2007, 13:58
  3. Por que o ping não funciona ?
    Por cobaiarpo no fórum Servidores de Rede
    Respostas: 2
    Último Post: 28-03-2007, 23:33
  4. traceroute funciona, mas ping nao funciona
    Por laerciok no fórum Servidores de Rede
    Respostas: 5
    Último Post: 27-05-2006, 08:41
  5. Loadbalance por serviço não funciona
    Por nataniel no fórum Servidores de Rede
    Respostas: 0
    Último Post: 03-02-2006, 07:11

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L