Página 2 de 7 PrimeiroPrimeiro 123456 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Que antena vc usa?

  2. Citação Postado originalmente por 1929 Ver Post
    Só uma detalhe a mais: quando estava com os dois cartões, caia nos dois e ao mesmo tempo?
    Sim meu amigo...... Desse jeito que tu falou !!!

    Já passou por isso ?


    Desde já grato!!

    Que Deus ajude a todos.....



  3. Citação Postado originalmente por mathcardoso Ver Post
    Que antena vc usa?

    Boa noite....

    Dois Paineis OIW de 14 DBI;

    Desde já grato amigo !!!

    Que Deus lhe ajude sempre!!!

  4. Citação Postado originalmente por rubem Ver Post
    Sobre o problema do Bullet, ele é um hardware básico de 2006, o sucessor dele é o Bullet M2, já é de 2010.

    Hoje o básico é NS LOCO M2, mas a uns 8 anos o que a UBNT produzia de mais barato/básico era os Bullet. A linha Bullet M2 melhorou muito porque agora o basicão é a linha LOCO.

    Pra saber se o XR2 está ruim teria que testar mais, mas XR2 com defeito é coisa rara hein, acho que pra cada XR2 no defeito no mundo deve ter 2000 NS Loco M2 ou 2000 TL-WA5210g com defeito, acho mais provável que algum cliente esteja criando o problema (CPE ou roteador com problema), teria que ver trafego, ver se algum cliente varia de sinal e cia.

    Também tem o seguinte: Com XR2 tinha cliente a no máximo -39dBm (Que é alto pra modo B), mas com o Bullet estão a -23dBm, isso não é diferença de sensibilidade, isso é porque mudou de cliente, modou de antena, mudou de cabo, ou mudou o mal-contato em cabo. São 16dBm de diferença entre um AP e outro, isso é muita coisa, acho que só problema em cabo, antena ou pigtail explica.
    (A sensibilidade do radio é uma coisa, mas exibir sinais com 16dBm de diferença é outra, diferença de 2 ou 3dbm é o maximo que devia ter trocando de radio)


    Alias, a RB onde estão os XR2 não está com capacitor estufado? A fonte que alimenta ela (E o Bullet hoje( não tem capacitor estufado? Depois de uns anos de calor é normal estufar capacitor, devia criar instabilidade mesmo, mas pelo que tenho visto cria é travamento na RB (Capacitor estufado, ou fonte com capacitor estufado) e não queda de cliente. Pra mim que queda de cliente é mais comum ser culpa de variação no sinal criada por cabo/pigtail ruim, e... com essa variação de sinal de -23 pra -39dBm eu só teria mais motivos pra desconfiar disso.
    Entende o que tu quis dizer da variação de sinais .....

    Mais ali são duas antenas diferentes Rubem.....

    Antes era assim..... 2 cartões xr2 em uma RB 433ah.... Começou a dar o problema citado acima.....

    Ai eu tinha um bullet 2.4 aqui parado.... resolvi colocar o bullet no lugar de um dos cartões.....

    agora ficou assim lado A bullet 2.4; lado B RB com xr2.....

    Estou monitorando a rede aqui pra ver se tem cliente com rádio com defeito,
    mais aparentemente está tudo normal!!!



    Desde já grato amigo pela ajuda.....


    Que Deus lhe abençoe pela ajuda!!



  5. Citação Postado originalmente por RadNet Ver Post
    Sim meu amigo...... Desse jeito que tu falou !!!

    Já passou por isso ?


    Desde já grato!!

    Que Deus ajude a todos.....
    Aos poucos dá para ir filtrando e eliminando possiveis causadores.
    Não é cartão, não é bullet.
    Se fosse cartão caia num só. E como substituiu pelo bullet e cai ainda, o problema não está nem na RB.
    Tá cheirando a energia....
    Quando cai o pessoal já observou se a RB reiniciou, ou se o bullet reiniciou?

    Revisa a alimentação

    Se não reiniciaram pode ser outro problema que não energia.

    Um detalhe: o cabo que desce da RB e o cabo que desce do Bullet estão entrando num switch? Se for também pode ser aí o problema






Tópicos Similares

  1. Respostas: 19
    Último Post: 31-07-2016, 21:53
  2. Respostas: 29
    Último Post: 25-07-2007, 17:58
  3. Galera, preciso da ajuda de vcs.
    Por marcelomg no fórum Redes
    Respostas: 2
    Último Post: 22-12-2006, 08:27
  4. Preciso de ajuda sobre active directory do windows
    Por lordangel no fórum Servidores de Rede
    Respostas: 3
    Último Post: 03-11-2005, 07:27
  5. Preciso da ajuda de vc´s.
    Por paulofreire no fórum Servidores de Rede
    Respostas: 1
    Último Post: 27-03-2003, 14:47

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L