Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Olá amigos boa noite. estou tendo dificuldades em liberar internet na minha rb450g. esta configurada com a porta 4 para clientes. so que conecto o cabo.. ligo no cliente . o pc aparece conectado. . so que nao navega. no cmd me da tudo o ip. mascara de rede. ip do meu modem. mas não navega. e eu ja liberei essa porta 4 pelo firewall da minha rb. segue fotos . para que alguém me ajude

    Clique na imagem para uma versão maior

Nome:	         winbox.JPG
Visualizações:	66
Tamanho: 	76,5 KB
ID:      	59133Clique na imagem para uma versão maior

Nome:	         cmd.JPG
Visualizações:	52
Tamanho: 	38,1 KB
ID:      	59134

  2. Amigo não entendi se ja funcionava ou se fez a configuração do zero agora de uma olhada em ip/routes e em ip/dns tente pinga da maquina um ip pra fora e também o ip da rb . Vlw
    também de uma olhada no nat em ip/firewall se tem a regra masquerad



  3. Boa noite amigo,

    Digita no terminal os seguintes comandos, e cola o resultado aqui pra analise:

    Código :
    /ip firewall filter print
    /ip dns print
    /ip dhcp-server print detail
    /ip dhcp-server network print detail
    /ip pool print detail
    /ip route print detail
    /ip firewall nat print

    Acho que é isso. Com isso ja da pra ter uma ideia da configuração básica do router.

  4. se do seu cliente estiver pingando pra fora, e não navega tenta ver se em programa tem instalado o programa "warsaw" remove ele que ja resolve, e se mesmo assim não resolver vai no prompt do windows\system32\driver\etc tem um arquivo host edita ele pra ver se não tem conteudo anormal dentro dele.



  5. Amigos obg pelas dicas mais era apenas o geteway que estava errado. Agradeço a todos






Tópicos Similares

  1. Problemas de Bloqueio em Alguns Sites
    Por Inspector no fórum Redes
    Respostas: 4
    Último Post: 28-01-2012, 14:35
  2. Logs de FIREWALL em HTML
    Por tio_chico no fórum Servidores de Rede
    Respostas: 3
    Último Post: 25-01-2006, 19:58
  3. problema de login em fedora 4
    Por PedroPereira no fórum Sistemas Operacionais
    Respostas: 0
    Último Post: 28-09-2005, 13:10
  4. Ajuda com Problema de Firewall
    Por AirKing no fórum Servidores de Rede
    Respostas: 4
    Último Post: 02-02-2005, 16:32
  5. Problemas de roteamento em Link IpTurbo e Adsl
    Por Thade no fórum Servidores de Rede
    Respostas: 1
    Último Post: 07-01-2005, 11:43

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L