Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico

  1. Olá pessoal, na rede de nosso provedor, todos os clientes que usam whatsapp estão com lentidão no download de imagens e videos, alguem já passou por esse problema? Já testei em outras redes de outros provedores e operadoras e somente na nossa rede este problema aparece.. muito estranho... link OI sobrando, tudo rápido, menos o whatsapp... já testamos em servidores pppoe sem qualquer tipo de qos ou controle de banda e está do mesmo jeito.

  2. Citação Postado originalmente por danielb Ver Post
    Olá pessoal, na rede de nosso provedor, todos os clientes que usam whatsapp estão com lentidão no download de imagens e videos, alguem já passou por esse problema? Já testei em outras redes de outros provedores e operadoras e somente na nossa rede este problema aparece.. muito estranho... link OI sobrando, tudo rápido, menos o whatsapp... já testamos em servidores pppoe sem qualquer tipo de qos ou controle de banda e está do mesmo jeito.
    Testou mudar o DNS?
    A vezes a rota do DNS q ta usando tá distante.




  3. Fala Math... obrigado pela resposta, temos nosso próprio servidor de cache DNS, tentei com ele e também setei alguns dns externos (google e outros)... mas sem sucesso... também acredito que seja algo no DNS, mas o estranho é que, quando começa a fazer o download de um vídeo ele demoooooora muito... mesmo tendo banda sobrando no link, será que algum colega que tem provedor já sentiu esse problema?

  4. Uma vez passei por isso em minha rede domestica, era problema de DNS, tava usando mikrotik como cache DNS e tal, foi só aponta outro DNS que foi na hora.

  5. me add no skype volverine503 já passei por esse problema.







Tópicos Similares

  1. Respostas: 1
    Último Post: 28-03-2016, 10:01
  2. Respostas: 2
    Último Post: 29-12-2009, 23:58
  3. URGENTE!!!! Capitura de imagens como vídeo.
    Por alvaroassis no fórum Sistemas Operacionais
    Respostas: 2
    Último Post: 31-07-2004, 18:31
  4. Resolução de video no slack 8
    Por no fórum Servidores de Rede
    Respostas: 4
    Último Post: 04-08-2003, 09:43
  5. Dificuldades com Placas de Vídeo no Slackware 8.0
    Por LoganCavalier no fórum Servidores de Rede
    Respostas: 2
    Último Post: 16-01-2003, 01:22

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L