+ Responder ao Tópico



  1. Estou com um problema em um dos Painéis onde funciona mais do nada Começa esse problema de ether1 link down

    Clique na imagem para uma versão maior

Nome:	         erro.jpg
Visualizações:	75
Tamanho: 	43,7 KB
ID:      	59350

    unica diferença q notei nesse Painel e q esse q ta com esse erro e q em System>Health ta marcando Voltagem 24.2 V

    enquanto em outro que não apresenta nenhum erro, do mesmo modelo na mesma versão System>Health ta marcando 23.8 V

    esse painel q ta com esse erro fica caindo a conexão alguém poderia mim informa onde pode estar o Problema se é Fonte ou Porta da RB desde já agradeço, se estiver postado no lugar errado peço desculpas.

  2. mesmo problema que um sxt que uso para meu enlace principal, era o adaptador POE e a fonte, eu troquei por um novo e agora sou feliz....... se ajudar clica na estrelinha.kkkk



  3. Obrigado Rodrigo pela resposta.
    engraçado é q desde ontem não acontece esse problema, coisa q todo dia acontecia 2 ou 3 vezes to aguardando da problema de novo para efetuar a troca do Adaptador POE e a Fonte =D.






Tópicos Similares

  1. Mikrotik problemas com Inteface Down / Link Down
    Por GilsonBarbosa no fórum Redes
    Respostas: 30
    Último Post: 03-11-2015, 12:42
  2. Um problema com modem D-Link DSL500B [movido]
    Por jacksonezidio no fórum Redes
    Respostas: 8
    Último Post: 05-01-2009, 08:53
  3. Veloc link - down x up
    Por 1929 no fórum Redes
    Respostas: 10
    Último Post: 30-03-2008, 22:12
  4. Problemas com balanceamento de link
    Por leandro_ntc no fórum Servidores de Rede
    Respostas: 2
    Último Post: 26-07-2006, 08:11
  5. Dois problemas com o D-Link 500G e PPPoA
    Por wagner_quedi no fórum Servidores de Rede
    Respostas: 5
    Último Post: 03-02-2005, 18:19

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L