+ Responder ao Tópico



  1. #1

    Padrão Rocket Titanium - LAN Unplugged

    Pessoal, estou tento um problema muito chato com algumas Rocket´s Titanium. Do nada elas perdem comunicação via LAN, dai acesso elas pela WLAN mesmo e lá aparece LAN0 unplugged.
    O estranho é que no SW a porta fica em atividade, como se estivesse normal. Isso resolve somente depois que desliga o rádio direto na tomada, pq mesmo se mandar reiniciar pelo sistema quando ele volta fica a mesma coisa.
    Tenho uns 30 rádios desses, tanto em PTP quanto em PTMP, e o problema só ocorre em uns 5 rádios que estão em PTMP.
    o Firmware já está atualizado pra ultima versão mas não mudou em nada.
    Alguma ideia do que possa ser?
    é possível que seja problema no equipamento mesmo?
    Alguém já teve uma experiência do tipo?


    Grato a todos!

  2. #2

    Padrão Re: Rocket Titanium - LAN Unplugged

    Como esta a alimentação deles,com a fonte própria ou patch panel?



  3. #3

    Padrão Re: Rocket Titanium - LAN Unplugged

    Desculpa a demora pra responder. Fui sorteado com a bendita DENGUE e estava sem possibilidade esses dias.

    Mas com relação a sua pergunta, sim, eles estão com as fontes originais, 48v/1a.
    Tenho percebido a ocorrência deste fato somente em rádios em modo PMTP; os rádios em modo PTP não dão este problema.
    Mas tem um porém que esqueci de mencionar anteriormente: curiosamente (ou não) os radios q estão apresentando estes problemas estão espetados em SW genéricos com a função PoE. Outros rádios que estão ligados a SW somente Genéricos ou a SW Cisco não apresentam este problema.

    Isto pode influenciar???

  4. #4