+ Responder ao Tópico



  1. Bom dia, eu estou passando por um problema no meu servidor Mikrotik, eu uso um programa chamado WEBMIKROTIK, para poder cadastrar os clientes e gerar os boletos, de um mes para cá passei todos os meus clientes para ppoe e coloquei todos com a mesma senha com a intensão de facilitar, so que eles estão duplicando os ips, quando vou colocar um cliente novo ele não autentica, tento mais de 10 vezes trocando e alternando login e senha ate que passa, ai um cliente me liga não estou conectado na internet, vou verificar e encontro dai ips duplicados, ontem mesmo eu tinha 3 clientes com o mesmo ip, do nado troca sozinho, por favor o que eu faço pessoal, me ajudem.

  2. Mesmo usuário de pppoe tambem? Configurou um pool de ip? Não esta usando DHCP né?



  3. Eu passei por isso no MK-Auth, meus clientes eram em Hotspot, quando passei para pppoe eles duplicavam o ip, mudei o IP do pppoe e coloquei no Mk-Auth para pegar ip automatico novamente, Problema Resolvido.

    Abraço.

    Se fui útil ajude a incentivar clicando na Estrelinha,






Tópicos Similares

  1. Preciso de ajuda no Balanceamento rb750.
    Por Jeffersonlisboa no fórum Redes
    Respostas: 12
    Último Post: 29-11-2011, 19:36
  2. Preciso de ajuda no speedr webcash com urgenciaa..
    Por Conectnet no fórum Servidores de Rede
    Respostas: 4
    Último Post: 27-09-2011, 07:25
  3. Preciso de ajuda! 1° Mikrotik com G520
    Por Tyallysson no fórum Redes
    Respostas: 6
    Último Post: 09-12-2007, 13:54
  4. Preciso de ajuda no Squid........não esta compartilhando....
    Por miqueias no fórum Servidores de Rede
    Respostas: 9
    Último Post: 08-01-2006, 10:49
  5. MIL DESCULPAS... Mas preciso de ajuda no WINXP
    Por kaka1983 no fórum Servidores de Rede
    Respostas: 4
    Último Post: 08-05-2004, 20:26

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L