+ Responder ao Tópico



  1. #1

    Padrão PPoE Velox não conecta

    Boa noite amigos, estou com um problema aqui que esta me deixando DESESPERADO, tenho uma pequena rede no qual uso uma RB750GL + 1 modem ADSL bridge 15MB velox, sempre funcionou que e uma maravilha, so que hj o ppoe desconectou e não conecta novamente nem por reza, no computador ele disca e conecta normal, mas na rb ele so fica discando, já troquei a rb e nada! me ajudem por favor.

  2. #2
    Avatar de andersonfire
    Ingresso
    Mar 2011
    Localização
    Rio Grande do Sul-Alvorada(cidade sem lei)
    Posts
    281

    Padrão Re: PPoE Velox não conecta

    É algum erro de autenticação

    Posta mais detalhes



  3. #3

    Padrão Re: PPoE Velox não conecta

    Tentou mexer no MTU da RB?

  4. #4

    Padrão Re: PPoE Velox não conecta

    Tenho uma duvida eles cadastram os MAC do clientes?



  5. #5

    Padrão Re: PPoE Velox não conecta

    Eu tive uma briga boa com uma CRS125 tentando ela discar PPPoE tb. Exatamente mesmo cenário, no PC conectava de boa, uma RB450G discava de boa, porém, a CRS125 nada. Resetei ela varias vezes, fazia só a configuração do PPPoE client e nada, até que um belo dia, dei mais uma tentada, mas dessa vez na ether2 (antes eu estava tentando em outras ethers, mas eu NUNCA imaginei que faria diferença a ether que eu conectasse o modem). Bom, sei que na ether2 o PPPoE Client funciona, conecta normal, mas nas outras ethers não, e não é problema de configuração pois eu RESETAVA ela para configurar só o PPPoE Client e ver ele conectar.

    Você não atualizou o firmware da RB? No meu caso eu imagino que possa ser um bug do RouterOS, pois não achei explicação para isso.

  6. #6

    Padrão Re: PPoE Velox não conecta

    Pessoal, troquei o modem e voltou ao normal.



  7. #7

    Padrão

    Olá amigos, preciso da ajuda de vcs pois não sei mais o que fazer, já estou ficando meio louco :s

    Tenho hj 3 links do velox, 10,10 e 15, e tenho 2 RB750GL, uma gerencia os clientes e esta com 15MB ativo, preciso fazer um balance nesse segunda RB, juro que já tentei de tudo, acho que já vi todos os videos do youtube e não consigo, estou a 2 dias sem dormir tentando fazer isso, estou perdendo clientes, já estou entrando em desespero, alguém poderia me ajudar?