+ Responder ao Tópico



  1. Boa noite Pessoal!

    Tou precisando da versão 6.27 urgente, pois atualizei para 6.29 e estar com bug e não encontrei no site da mikrotik.
    E preciso fazer um downgrade


    Obrigado




  2. Obrigado, pela espontaneidade.
    E agora qual usar?
    rssssss

  3. Usa 6.28, a versao 6.29.1 fico gerando trafego fantasma entre meu bgp e concentrador!

    Nosso amigo Arthur quase perdeu os cabelo, eu perdi mais alguns pois a rede fico parada quase 30min até achar a bendita causa!



  4. Citação Postado originalmente por telworld Ver Post
    Obrigado, pela espontaneidade.
    E agora qual usar?
    rssssss
    Qual a arquitetura que você us ai?
    mipisbe
    mipisle
    ppc
    tile ou x86?

    edit: Agora que eu vi no topico que é 1100 ahx2, portanto ela é
    Architecture PPC
    http://ixp.mikrotik.co.id/download/a...s-ppc-6.27.zip






Tópicos Similares

  1. Conserto de RB 1100 Ahx2, Alguém Sabe Onde e Quem Conserta ??
    Por Paulo José da Silva no fórum Redes
    Respostas: 9
    Último Post: 05-12-2014, 13:42
  2. Rb 1100 ahx2 reiniciando
    Por Marcelo no fórum Redes
    Respostas: 2
    Último Post: 14-11-2014, 09:05
  3. RB 1100 ahx2 travando
    Por brunocabrini no fórum Redes
    Respostas: 12
    Último Post: 02-06-2014, 15:33
  4. Problema Licença RB 1100 AHX2
    Por MKTUBNT no fórum Servidores de Rede
    Respostas: 2
    Último Post: 22-01-2014, 15:36
  5. Respostas: 3
    Último Post: 03-04-2012, 23:55

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L