Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. AP ROUTER WR254 PCBA v7.3-ptbr AP+WDS HELPPP SINAL 100% MAS qualidade ruim - TX 1MB - Auxilando as vezes ara 11 mb-
    24- 54- o ping abaixo esta bom ????????
    OBS: uso 2 antena DIRECIONAL - e 2 AMPLIFICADOR DE SINAL .
    Ja troquei antena cabo - etcs - e nada .... continua a lentidao para os cliente.
    Ja mudei de WDS+ AP para somente WDS- JA Mudei PARA CLIENTE ..
    E nada JA TROQUEI O RADIO e tbm nada ..
    ----- Canal tbm ja troquei e nada - SÒO Quando eu mecho em CONFIGURAÇões - AVANÇADO
    mudo
    Potência de TX (CCK): 26dbm(400mW) 25dbm(315mW) 24dbm(250mW) 23dbm(200mW) 22dbm(150mW) 20dbm(100mW) 18dbm(63mW) 17dbm(50mW) 15dbm(32mW) 12dbm(16mW)
    TX Power (OFDM): 20dbm(100mW) 18dbm(63mW) 17dbm(50mW) 15dbm(32mW) 12dbm(16mW)
    è que dar uma melhoria e mesmo assim fica da maneira lentidão para o cliente meu link é de 70 MEGA DA TIM .
    USO O MIKROTIK -

    SE ALGUEM AE TIVER ALGUMA EXPERIÊNCIA para passar e ma judar DESDE DE JA AGRADESÇO.


    Teria um outro AP ?? Com baixo custo e boa qualidade ? ?
    Ou esse meu ap ESTA VEIO ???
    LEMBRO que eu ultilizava muito sem problemas.

    RESUMO _ 2 ap - AP ROUTER - 1 MK - LINK 70 MEGA.

    Clique na imagem para uma versão maior

Nome:	         ping.jpg
Visualizações:	100
Tamanho: 	197,5 KB
ID:      	59729Clique na imagem para uma versão maior

Nome:	         aaa.jpg
Visualizações:	149
Tamanho: 	54,9 KB
ID:      	59728Clique na imagem para uma versão maior

Nome:	         222.jpg
Visualizações:	277
Tamanho: 	138,6 KB
ID:      	59730

  2. Esse RSSI, com sinal ridículamente baixo de -81dBm, é numa estação ou o que?
    Sinal de -81dBm é muito baixo, não serve pra nada. Se quer usar o datarate nominal de 54M precisa sinal em torno de -50dBm (Sinal alto tipo -30dBm é GRITAR, sinal alto atrapalha tanto quanto sinal baixo).

    E você está usando amplificador mesmo? Isso devia dar cadeia, amplificar gera mais ruído que tudo, eles atuam com amplificação tipo 10 a 15dBm sobre a potencia de entrada, mas a potencia de entrada deve ser limitada abaixo de uns 15 a 20dBm, depende do amplificador, veja a ficha técnica dele (Se é modelo sem ficha técnica mande de volta pro vendedor com um pouco de pó-de-mico pra ver se ele aprende a não vender lixo). Amplificador sempre foi considerado falha grave, e ridicularizado, porque só serve pra exibir sinal alto, não melhora em nada o throughput.

    Mas que banda você quer passar?
    Se quer passar 70Mbps mesmo, vai ter que abandonar essas velharias 802.11G e chegar no ano de 2009 e usar o moderno (Pra 20090) 802.11N, com MIMO.

    Datarate de G tem throughput real de cerca de metade do datarate nominal, datarate de 54M trafega quando muito uns 22 ou 23Mbps.
    (Mas com o sinal -81dBm deve estar caindo pra 802.11B, velharia de 1999, em 11M em B o trafego máximo é de uns 2 ou 3Mbps, mas com sinal tão baixo tipo -81dBm mal deve conseguir 300Kbps)

    Em 802.11N tem datarate tipo MCS15 cujo valor nominal é de 130M, na prática passa uns 65Mbps, mas precisa sinal excelente tipo -50dBm.

    Reveja toda essa estrutura, amplificador era errado em 2002, hoje é absurdamente errado. APRouter era ruim em 2006, hoje é absurdamente atrasado. Sinal de -81dBm é ruim hoje mas já era ruim em 2005.

    Te recomendo algma CPE de 5GHz, porque em 2,4GHz precisa zona de fresnel gigante, não adianta ter sinal -60dBm mas ter zona de fresnel parcial que o throughput real não vai ser grande. Em 5GHz a zona de fresnel é mínima, tendo visada é bem fácil fazer um PTP entre 2 pontos e passar 40Mbps.

    (Pra ter sinal -81dBm mesmo com grade e amplificador imagino que os amplificadores fizeram o que são feitos pra fazer: Atrapalham mais que ajudam. Se quer continuar em 2,4GHz remova amplificadores, posicione as antenas com visada e zona de fresnel razoavel, e opte por qualquer radio com suporte a 802.11N, que dá pra passar uns 30Mbps em 2,4GHz com 802.11N isso dá, não é difícil desde que tenha visada e boa parte da zona de fresnel limpa entre as 2 antenas. Pra passar mais que isso precisa dupla-polarização, aí teria que colocar CPE (Não tem antena de grade de dupla-polarização pra 2,4GHz), e se for comprar CPE hoje é melhor partir pra 5GHz nas mesmas condições em area urbana a zona de fresnel menor em 5GHz faz diferença e acaba tendo throughput maior)

    O mais simples agora seria baixa a potencia num lado pra esse sinal de -30dBm ficar nuns -50dBm (Vai ter que tirar o amplificador, que nem devia ter colocado), e ver se um AP não está com problemas na transmissão já que esse nível de sinal tão baixo em -81dBm é mais baixo que o aceitável, teria que subir ele pra uns -50dBm.
    (E não se sobe sinal com amplificador! Mas sim com antena com visada e zona de fresnel limpa)

    Esses roteadores lixinho já tem um amplificador interno, não precisa colocar mais um externo. Esse amplificador interno queima as vezes, ele fica com sinal de RX normal, mas a potencia de TX fica 10 ou 20dBm abaixo do normal, talvez isso tenha acontecido aí, teria que testar o AP em bancada (Configurar como AP com anteninha de 2dBi e comparar o sinal dele com outro AP na mesma posição, vai noutro comodo e escaneia o sinal pra ver se está baixo demais).

    Enfim, seu problema é esse sinal em -81dBm (Que devia estar 30dBm mais alto, lá por -50dBm), mas se tem mesmo amplificador o resto da estrutura está muito errado, não posso deixar de recomendar que jogue esses amplificadores no lixo, em ambiente urbano isso só incomoda a vizinhança, gera ruído pra todo mundo, dá sinal levemente mais alto mas atrapalha o throughput de todo AP na vizinhança.



  3. Amigo o @rubem matou a cobra e mostrou o pau, passar 70 m com 2 aprouter e o mesmo que querer passar um elefantes num buraco de agulha.

  4. Amigo você apenas confirmou minha duvida estar de Parabens, Fiz os procedimentos- e so obtive bons resultados 1 semana apanhando desse AP lixoo .no meu momento estou sem condição - de por algo melhor MAIS VAMOS LA - VOU FALAR OQUE EU FIZ.
    1 TINHA UM RADIO MUITO ANTIGO NA REDE CONECTADO DO MEMO MODELO CITADO ACIMA - ELE ESTAVA COMO Switch
    tirei ele o ping ja veio apresentando melhorias -
    2 abaixei o nivel da potencia dos ap ambas partes - e conclusao de tudo - deixei os 2 amplificadores ambas partes - mas abaixei tudo da potencia dos ap- Realmente estava sujo de + naquela potencia + amplificador = resultando grandes percas - mas com sinal 100% -

    RESUMÃO - me ajudou bastante amigo - sei que to meio atrasado é porque voltei agora Eu tinha uma puta de uma rede Montanda aqui no Morro COMUNIDADE, ai parei voltei com WIFII -PArei nao tava foda - vendi logo.... mas me arrependi .e estou de volta vou ver esse radio que vc falou ae melhor eu seguir seus passo e por logo uma 5.0 GHz.Apesar que meus cliente so é 1 mega .. que eu libero ...
    OBRIGADO AMIGO E A TODOS DO FORUM MUITO GRATO A TODOS VCS - MUITO EFICIENTE .
    fASSO PARTE A MUITO TEMPO DESSE FORUM MAS NUNCA POSTEI NADA - E PERDI MEU OUTRO USUARIO - AI TIVE QUE FAZER ESSE AQUI .. MAIS UMA VEZ BRIGADO E PARABENS .




    Clique na imagem para uma versão maior

Nome:	         aaa.jpg
Visualizações:	106
Tamanho: 	463,0 KB
ID:      	59742



  5. rubem, tenho diversos clientes que ainda usam 2.4 com ap router 6.1 e 7.3 são muito antigos, velocidades de 300k e 500k, são clientes que NÃO aceitam mudar para planos maiores por pagarem valores baixos.
    Ando recebendo e.mails dos remetentes:
    cert@cert.br, abuse-team@blocklist.de, noc@profihost.ag, IP-Echelon Compliance, com diversos ips, notei que a grande maioria seria nesses clientes, como o resto da rede e UBNT ou fibra não tenho problemas.
    Já que pagam pouco e a velocidade é pequena gostaria de manter mais tempo esse equipamento, vc teria um dica de como atualizar ou algo que eu possa fazer neles para poder impedi-los de ficarem fazer ataques fora da rede, acredito que estejam infectados.
    Desde já obrigado.






Tópicos Similares

  1. não consigo acessar ap router wr254
    Por chyto no fórum Redes
    Respostas: 32
    Último Post: 27-04-2016, 10:46
  2. TP-Link TL-MR3420 vs AP-Router WR254
    Por lrdcx no fórum Redes
    Respostas: 1
    Último Post: 01-04-2011, 00:02
  3. Configuração AP ROUTER WR254
    Por Deron no fórum Redes
    Respostas: 5
    Último Post: 23-03-2011, 00:10
  4. Ap Router Wr254 + Server Linux
    Por johnfjb no fórum Redes
    Respostas: 2
    Último Post: 29-09-2010, 09:38
  5. Respostas: 7
    Último Post: 04-02-2010, 10:16

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L