+ Responder ao Tópico



  1. Srs, boa noite. Estou desesperado meu servidor MK-AUTH não esta deixando cerca de 400 clientes se conectar.
    Aqui uso uma RB em cada POP e duas delas estão dando erro de autenticação no MK-AUTH dando a mensagem de como se o cliente estivesse com LOGIN e senha Invalidos. Já refiz as configurações o teste de SSH do MK-AUTH funciona mas mesmo assim não libera a conexão do cliente. Eu cadastrei alguns clientes direto na RB e ai funciona.
    Alguém tem alguma ideia do que pode ser. Uma das torres eu tirei a RB deixando em brigie e mandei autenticar na Central ai funcionou sem eu fazer nenhuma alteração nos clientes.

  2. Entre por SSH no seu servidor MK-AUth, no menu, escolha reparar banco de dados



  3. Se você cadastrou direto na RB e funcionou, eu to mais pela ideia do @Arthur Bernardes de que você não configurou para autenticar por Radius (la em PPP, na guia Secrets, no botão "PPP Authentication & Accouting", tem que marcar a opção "Use Radius").

  4. A configuração mínima do seu servidor atende os requisitos mínimos do sistema? aqui acontecia muito isso, tive que por uma máquina com mais processamento e memória, fiz isso e resolveu meu problema.






Tópicos Similares

  1. Upload no maximo do link, entrada do link para meu mk-auth
    Por netuai no fórum Servidores de Rede
    Respostas: 3
    Último Post: 10-08-2015, 18:51
  2. Backup para envio de E-mail de meu MK-Auth
    Por amjservicos no fórum Redes
    Respostas: 3
    Último Post: 12-12-2013, 18:51
  3. SOCORRO MEU SERVIDOR NAO LIGA MAIS
    Por no fórum Sistemas Operacionais
    Respostas: 4
    Último Post: 16-07-2005, 16:45
  4. Galera!! Socorro meu servidor de E-MAIL parou!!
    Por Kernel-Panic no fórum Servidores de Rede
    Respostas: 0
    Último Post: 07-06-2004, 09:37
  5. SOCORRO!! Meu email de internet
    Por NoiseMaster no fórum Servidores de Rede
    Respostas: 12
    Último Post: 14-11-2002, 13:03

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L