Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. To disponibilizando o meu backup que eu fiz na minha Rb433 se alguém poder consertar pra mim e mandar de volta agradeço muito. to com o seguinte problema tem hora que o pool do hostpot fica cheio e ninguem consegue conectar mais...
    Se alguém poder me enviar um backup pronto com apenas acesso por ppoe dos clientes eu agradeceria muito.

    falando sobre o meu backup funciona assim eter1 desebilitada, eter2(entrada do link), eter3 (saida dos clientes), não uso wi-fi.

    usuario= admin
    senha= em branco

    MikroTik-21062015-1552.rar

  2. Citação Postado originalmente por Arthur Bernardes Ver Post
    Aí é fácil né? Você quer entender o problema? Então nos forneça as seguintes informações:
    Abra um "New terminal", execute os seguintes comandos e nos dê os resultados.
    Código :
    /ip pool export
    /ip dhcp-server export
    /ip hotspot export
    /ip address export

    ===========================================================

    # jun/21/2015 18:40:31 by RouterOS 3.30
    # software id = YMVW-7GSP
    #
    /ip pool
    add name=pool-hotspot ranges=192.168.4.2-192.168.4.254
    add name=pool-ppoe ranges=192.168.5.2,192.168.5.254



    ============================================

    # jun/21/2015 18:39:12 by RouterOS 3.30
    # software id = YMVW-7GSP
    #
    /ip dhcp-server
    add address-pool=pool-hotspot authoritative=after-2sec-delay bootp-support=\
    static disabled=no interface=saida lease-time=3d name=dhcp1
    /ip dhcp-server config
    set store-leases-disk=5m
    /ip dhcp-server network
    add address=192.168.4.0/24 comment="" dns-server=192.168.4.1 gateway=\
    192.168.4.1

    ==================================================


    # jun/21/2015 18:39:49 by RouterOS 3.30
    # software id = YMVW-7GSP
    #
    /ip hotspot profile
    set default dns-name="" hotspot-address=0.0.0.0 html-directory=hotspot \
    http-cookie-lifetime=3d http-proxy=0.0.0.0:0 login-by=cookie,http-chap \
    name=default rate-limit="" smtp-server=0.0.0.0 split-user-domain=no \
    use-radius=no
    add dns-name="" hotspot-address=192.168.4.1 html-directory=hotspot \
    http-cookie-lifetime=1d http-proxy=0.0.0.0:0 login-by=cookie,http-chap \
    name=hsprof2 rate-limit="" smtp-server=0.0.0.0 split-user-domain=no \
    use-radius=no
    /ip hotspot
    add address-pool=pool-hotspot disabled=no idle-timeout=none interface=saida \
    keepalive-timeout=none name=hostpot_omega profile=hsprof2
    /ip hotspot user profile
    set default idle-timeout=none keepalive-timeout=2m name=default shared-users=\
    1 status-autorefresh=1m transparent-proxy=no
    add address-pool=pool-hotspot advertise=no idle-timeout=none \
    keepalive-timeout=2m name=2megas open-status-page=always rate-limit=\
    512k/2200k shared-users=1 status-autorefresh=1m transparent-proxy=yes
    add address-pool=pool-hotspot advertise=no idle-timeout=none \
    keepalive-timeout=2m name=3megas open-status-page=always rate-limit=\
    512k/3200k shared-users=1 status-autorefresh=1m transparent-proxy=yes
    add address-pool=pool-hotspot advertise=no idle-timeout=none \
    keepalive-timeout=2m name=4megas open-status-page=always rate-limit=\
    512k/4200k shared-users=1 status-autorefresh=1m transparent-proxy=yes
    /ip hotspot service-port
    set ftp disabled=no ports=21
    /ip hotspot user
    add comment="" disabled=no name=washington password=senhas1867 profile=\
    default server=hostpot_omega
    add comment="" disabled=no name=sandra password=machado profile=2megas \
    server=hostpot_omega
    add comment="" disabled=no name=teste3 password=teste3 profile=3megas server=\
    hostpot_omega
    add comment="" disabled=no name=teste4 password=teste4 profile=4megas server=\
    hostpot_omega
    add comment="" disabled=no name=teste2 password=teste2 profile=2megas server=\
    hostpot_omega

    ========================================================

    # jun/21/2015 18:41:44 by RouterOS 3.30
    # software id = YMVW-7GSP
    #
    /ip address
    add address=192.168.0.2/24 broadcast=192.168.0.255 comment="" disabled=no \
    interface=entrada network=192.168.0.0
    add address=192.168.4.1/24 broadcast=192.168.4.255 comment="hotspot network" \
    disabled=no interface=saida network=192.168.4.0



  3. com certeza amigo Arthur Bernardes não tenho pressa....

    Se alguém mandar pra mim um arquivo de backup da rb433 pra mim analisar me ajudaria muito pra mim aprender...
    To começando a mexer com mikrotik faz um mês e não to dando conta....
    To disposto até a pagar pra alguém configurar pra mim mas só que to sem dinheiro no momento...
    Se alguém topar tenho credito no site submarino a gente faz uma troca eu compro alguma coisa no site pra pessoa em troca da configuração.
    Preciso configurar duas rb433 + mk-aut pra gerenciar... não sei se o mk-aut é o melhor ou se existe outro com um preço mais acessível.

  4. Caro colega é só voce acrescentar mais ips no seu pool entra em IP/POOL e no seu pool do hotspot clica setinha para baixo e coloque mais uma range de ips ex 192.168.3.1-192.168.3.254 assim terá mais 254 ips, faça o mesmo no pppoe que ficará muito tempo sem precisar mexer.

    PS: aqui é um fórum onde as pessoas te ajudam a aprender, ninguém vai te entregar o bolo pronto, esta sua duvida já esta em dezenas de outros tópicos, use a ferramenta de pesquisa do fórum que encontrará todas as respostas que precisa para iniciar, vi um outro tópico seu fazendo pergunta sobre oque oque significa
    MikroTik MTCNA e etc ... cara procura no google, procura no fórum tenta as soluções que já passaram depois abre um tópico.



  5. Consegui alguém pra configurar pra mim muito obrigado galera!






Tópicos Similares

  1. Respostas: 3
    Último Post: 22-05-2015, 16:05
  2. Arquivo de backup do routeros
    Por caiojunior no fórum Redes
    Respostas: 1
    Último Post: 12-09-2014, 01:40
  3. Compartilhar arquivos de backup do Mikrotik
    Por marcelomg no fórum Redes
    Respostas: 14
    Último Post: 11-04-2006, 07:25
  4. Copiando os arquivos de conf. do samba.
    Por Speed no fórum Servidores de Rede
    Respostas: 1
    Último Post: 09-05-2003, 19:37
  5. Arquivos de Configuração do Linux
    Por lipealmeida no fórum Servidores de Rede
    Respostas: 1
    Último Post: 24-04-2003, 14:39

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L