Página 1 de 5 12345 ÚltimoÚltimo
+ Responder ao Tópico



  1. olá galera do under. gostaria de saber o seguinte tenho uma rb 750 com 5 saída 3 links loadbalance funfuando normalmente. gostaria de colocar o 4º link mas minha rb esta com uma das ethernet queimada, gostaria de saber se dá para criar uma ethernet virtual bom já sei que dá para criar mas queria colocar ela tipo em bridge com outra interface que esta entrando o link e ligar um hub e do hub com 2 links entrar nessa interface física e de lá cada uma ir para sua rota de load balance??? vcs entederam???

  2. será que da certo tendo em vista que os modens estão em bridge vai querer conectar em operadora diferente..



  3. São de operadoras diferentes esses links?
    Se for em DSLAM diferente, acredito que você consiga pois vão ser concentradores diferentes, dai na configuração da interface pppoe-client, você pode identificar o nome do concentrator que vc quer authenticar.

  4. na verdade 3 links é da mesma operadora gvt que autenticação são a mesma coisa a 4º é da oi mas da para eu deixar a da OI em uma porta na rb e da gvt na virtual... mas a pergunta é tem como fazer isso uma vez que eu não tenho porta disponível devido ta queimada tenho apenas 4 porta 3com link e 1 com saida do balance..e eu não sei como fazer isso pq fiz uma ethernet virtual agora ela precisa de uma ethernet física para entrar o 4º link que logo vai a mesma que ja entra o outro link.



  5. Então... faz um teste assim.
    Pega um link da Oi e um da Gvt e liga os modens em um Switch. Dai liga esse switch numa ether qualquer, digamos ether1.

    Pelo Winbox, clica no menu PPP, e na primeira guia, tem um botão "PPPoE Scan".
    Clica ali e ve se ele achou 2 concentradores, se sim, anota os AC Name.

    Dai cria 2 interfaces PPPoE client, só que alem de digitar user e password, digita tb o AC Name de cada uma.

    Testa ai. E ve se funciona, se funcionar, posta aqui, pq eu tb nunca testei isso no mikrotik. Mas em teoria, tem que funcionar.






Tópicos Similares

  1. Respostas: 1
    Último Post: 15-01-2009, 16:52
  2. Problema com uma pagina no squid
    Por derson no fórum Servidores de Rede
    Respostas: 1
    Último Post: 05-01-2006, 09:03
  3. Indice no mysql em uma tabela ja criada e com registros
    Por cvr no fórum Servidores de Rede
    Respostas: 1
    Último Post: 16-11-2005, 08:30
  4. Problemas com interface ethernet (8139too) no gentoo 2005.0
    Por jweyrich no fórum Servidores de Rede
    Respostas: 0
    Último Post: 03-04-2005, 21:17
  5. como crio uma lan virtual no netconf?
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 13-02-2003, 20:34

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L