+ Responder ao Tópico



  1. Olá galera ! Venho aqui hoje para pedir a ajuda de vocês em um problema que estou tendo com o meu Debian Jessie 8.
    Bom, ontem um amigo meu pediu que eu gravasse uma imagem iso em um disco para ele, eu inseri o dvd, abri o terminal e digitei:
    dd if=/diretorio/imagem.iso of=/dev/sda5 bs=8M . Por engano eu digitei '/dev/sda5' em local a ser gravado .. E quando percebi isso, logo apertei Ctrl + C para cancelar .. Até aí parecia tudo normal com o sistema .. Até que ele travou sozinho .. Eu reiniciei-o, pois eu estava a fazer tarefas importantes no computador .. E quando eu reiniciei-o, me aparece esta mensagem:
    [***] A start job is running for dev-disk-by\x2duuid-342b940r\x2dbc47\x2d3ab6287937d6.device (27s / 1min 26s)
    segue a foto do problema -> http://storage3.static.itmages.com/i...e93a2e2b31.png
    Bom, eu tentei deletar a partição /dev/sda5 e criar outra, e por o tipo dela de linux swap, mas continua dando o mesmo problema ..
    Conto com a ajuda de vocês ! Obrigado.

  2. Nessa sua tentativa de deletar a partição, foi concluída com sucesso?






Tópicos Similares

  1. ERRO!! ao compilar o kernel debian.
    Por Brenno no fórum Servidores de Rede
    Respostas: 8
    Último Post: 10-02-2006, 16:18
  2. Erro ao compilar zaptel em debian sarge 3.1 r1
    Por LinuxKids no fórum Servidores de Rede
    Respostas: 8
    Último Post: 11-01-2006, 00:51
  3. ERRO AO LIGAR
    Por sergio cortes no fórum Servidores de Rede
    Respostas: 1
    Último Post: 06-12-2005, 10:33
  4. erro ao configurar placa de rede no debian
    Por jrctec2 no fórum Servidores de Rede
    Respostas: 19
    Último Post: 30-04-2005, 07:42
  5. Erro ao instalar programa no Debian com apt-get
    Por vonlinkerstain no fórum Servidores de Rede
    Respostas: 0
    Último Post: 27-02-2004, 07:24

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L