Página 1 de 4 1234 ÚltimoÚltimo
+ Responder ao Tópico

  1. Clique na imagem para uma versão maior

Nome:	         IMG00263.jpg
Visualizações:	250
Tamanho: 	375,7 KB
ID:      	59958Clique na imagem para uma versão maior

Nome:	         IMG00264.jpg
Visualizações:	235
Tamanho: 	413,3 KB
ID:      	59959Clique na imagem para uma versão maior

Nome:	         IMG00265.jpg
Visualizações:	204
Tamanho: 	441,2 KB
ID:      	59960Clique na imagem para uma versão maior

Nome:	         IMG00267.jpg
Visualizações:	198
Tamanho: 	446,7 KB
ID:      	59961Clique na imagem para uma versão maior

Nome:	         IMG00268.jpg
Visualizações:	203
Tamanho: 	402,4 KB
ID:      	59962Clique na imagem para uma versão maior

Nome:	         IMG00269.jpg
Visualizações:	221
Tamanho: 	351,8 KB
ID:      	59963

    Mas uma pequena estrutura de enlace finalizada. 100% funcionando..


  2.    Publicidade


  3. Colega, são nano-beans essas antenas?? que radome ta usando??

  4. Gabrielest boa tarde, são nanobean sim NB M5-400 25dbi.Os Radomes Shield são da AZlink.

    Att,

    Fabiano.

  5. , seria legal postar prints e teste de banda.

  6. berghetti boa tarde, segue ae 2 prints um do teste da propria ubiquiti ea tela do cliente. Assim que tiver um tempo vou fazer outros testes e posto aqui. E que isso finalizei hoje a estrutura, agora vem os testes...

    Att,
    Clique na imagem para uma versão maior

Nome:	         tela_pontob.jpg
Visualizações:	236
Tamanho: 	162,1 KB
ID:      	59964Clique na imagem para uma versão maior

Nome:	         teste ponto A ponto B.jpg
Visualizações:	219
Tamanho: 	160,2 KB
ID:      	59965
    Fabiano




Visite: BR-Linux ·  VivaOLinux ·  Dicas-L