Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Boa noite a todos.

    Amigos estou com um problema serio em minha rede 5.8, de uns dias pra cá TODOS os meus clientes estão com lentidão, o telefone não para um minuto, porem já fiz praticamente todos os testes, troquei canal, MTU, ponta dos cabos, fonte, verifiquei o link, o problema e que as vezes fica bom e tem hora que eles nao conseguem nem navegar, porem eu na rede interna consigo navegar tranquilo, eu uso uma RB450G pra fazer o gerenciamente PPPoE e todos meus clientes sao 5.8 (Ubiquiti), o ping esta entre 25ms sem percas nenhuma, amigos desculpa falar isso mais nao sei mais oq fazer, alguem pode me ajudar por favor? algo pra clarear minha mente e tentar fazer pra solucionar esse problema, são mais de 150 clientes e 80% já ligou com problema.
    Obrigado a todos do Under.

  2. Amigão, tá na hora de trocar essa sua RB450G guerreira por uma melhor, aconselho logo a CCR1016 ou a CCR1036, com 150 clientes você pode comprar uma dessas no ML em 12 vezes sem juros e com frete grátis. Tava passando pelo mesmo problema e a minha 450G tava me deixando na mão, coloquei uma CCR1016 e com uso de 80M do link não sai de 0%, isso mesmo, zero por cento de uso do processador!



  3. Primeiramente vc tem que verificar se seu link já não está sendo usado completamente.
    Depôs verificar processamento da RB no seu caso e bem provável que ela já ta no talo.
    Depôs verificar as conexões de cliente e ver se o ccq não está ruim .
    Um provedor para ter pouca reclamações tem que verificar tudo isto.

  4. Verifica se seu PTP não está gargalando no horário de pico.
    Podem ser "N" coisas...



  5. Mas quando fica ruim, como fica a latência?

    E 150 clientes dependendo da velocidade que trafega aí, essa rb pode não estar mais segurando.






Tópicos Similares

  1. Lentidão na rede com Hotspot
    Por remoto no fórum Redes
    Respostas: 6
    Último Post: 06-12-2011, 23:36
  2. Estou para enlouquecer com lentidão na rede!!! Squid?
    Por CEP no fórum Servidores de Rede
    Respostas: 0
    Último Post: 20-01-2006, 21:25
  3. Configuração de rede com LDAP ?
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 13-06-2003, 10:08
  4. Dns Reverso rede com mascara 192
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 05-05-2003, 11:05
  5. Navegando na NET na SUB REDE com IPTABLES
    Por soyeu no fórum Servidores de Rede
    Respostas: 0
    Último Post: 10-12-2002, 16:47

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L