Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Boa tarde, moro em um municipio pequeno onde só tem uma empresa que fornece internet via radio (sou cliente da empresa), e essa empresa não dá assistencia necessária a mim. Eu contratei um plano de 2mega de internet deles, vieram configuraram meu modem há muito tempo em modo cliente e autenticação via PPOE, e usaram o mesmo modem para ser repetidor (entendo um pouco disso), só que depois de um tempo de uso, minha conexão tá muuito lenta, chegando a 254kbps e de uma parente minha que é os mesmos 2mega a internet é ótima, só que lá usaram de outra forma a conexão, que eu não sei qual.

    O problema é que eu peço pra irem na minha casa e não vão, já tem mais de mês que solicitei a visita e nada, por isso vim perguntar aqui, se algum de vocês sabem o porque da minha conexão estar lenta. Quando abro lá as configurações do meu modem o sinal via radio vem 84% só que configurado cliente e pppoe, e repetidor tudo no mesmo roteador. SmartLan Aprio 150.

    O que me dizem?

  2. Modem? O Aprio 150 é um roteador, não um modem.

    Modem é outro tipo de produto.

    Teria que ver outro dados além do percentual de sinal (Que na verdade não tem utilidade prática), teria que ver se tem visada (Subir até a antena, e olhar se consegue enxergar a torre do provedor), se tem zona de fresnel (Não apenas visada até a torre, tem que ver um túnel limpo de uns 6m entre sua antena e a torre).

    Se tem sinal em cerca de 84% provavelmente o problema não é falta de sinal ou de visada, provavelmente é culpa da porquice de colocar um roteador vagabundo/barato como repetidor, nesse modo ele recebe e envia cada pacote pela mesma etapa de RF e antena, o desempenho é sempre um lixo mesmo.

    Ou o problema é na estrutura interna deles, e isso não tem como você alterar.

    Pra conseguir atendimento é só ligar lá e perguntar CNPJ, protocolo de atendimento, e a licença SCM, por que você pretende ligar na Anatel e abrir queixa, já que o provedor não está te atendendo e você tem velocidade muito abaixo do contratado. Protocolo de atendimento o provedor não terá (Isso não existe em pequenos provedores), CNPJ eles precisam te passar (E está no boleto que você paga todo mes), e licença SCM eles ao menos devem dizer que tem. Se não tiverem, ameaça denunciar na Anatel por falta de SCM, se o provedor tiver cérebro ele vai tentar resolver seu problema pra que isso não aconteça.

    (Denunciar pirata na Anatel é anti-ético? Não vejo falha ética mais grave que abrir provedor ilegal sem SCM. Quem ser ilegal? Ao menos preste um bom serviço! O problema é o povinho que nem tem SCM, ou pior, nem tem CNPJ, mas também não vende conexão decente, se não consegue entregar mais que 300Kbps venda só 300Kbps, não ofereça algo impossível com lixinho tipo roteador 2,4GHz de R$ 70, tipo 2Mbps (Quase impossível ter essa banda com um hardware desse))



  3. Que provedor é essa que deixa o cliente com acesso ao rádio?
    Nunca vi isso ao não ser dedicado.
    O seu problema é o ccq, é a antena fora de alinhamento ou frequência.
    Sobe la na antena deixa em 90* graus e mexe para direita ou esquerda e tente conseguir esse ccq chegar 95% à 100% caso contrário não vai chegar os 2megas.
    Se antes chegava e agora não, pode ter construído alguma coisa na frente bloqueando o sinal, o vento balançando o mastro ou virou a antena ou outros rádios próximos na mesma frequência.
    Citei algumas coisas que podem ser feito mas é de responsabilidade do provedor corrigir esse problema.
    Faz se quiser, como vc entende um pouco que tal se tornar um concorrente deles?

  4. Caro colega existe outra empresa que presta o serviço em sua região, se existir mude de operadora, você não tem que fazer nada para melhorar a sua qualidade de sinal, mais sim a empresa que o sr. contratou, sua responsabilidade limita-se a usar a internet da forma correta, zelar pelo equipamento da operadora e pagar em dia, o restante é todo com eles ...



  5. Cara, o problema está neste roteador, o que tem que ser feito é o seguinte, compre outro roteador e coloque ele para rotear em seguida desabilite o repetidor universal do rádio que recebe o link, outra solução viável seria e ver se esta empresa trabalha em 5.8, pois 2mb com qualidade tem que ser em 5.8, além do mais autenticação ppoe em 2.4ghz é loucura! Aqui forneço apenas no máximo 600k a cliente 2.4ghz e autenticação por hotspot ou ip+mac.






Tópicos Similares

  1. Problemas com mikrotik Cliente
    Por leopio no fórum Redes
    Respostas: 2
    Último Post: 06-02-2008, 22:20
  2. Problema com AP cliente - dúvida interessante
    Por juderlan no fórum Redes
    Respostas: 9
    Último Post: 20-12-2007, 07:56
  3. Problemas com duas conexão pppoe no mesmo server
    Por LinuxKids no fórum Servidores de Rede
    Respostas: 0
    Último Post: 07-12-2006, 20:52
  4. OpenSwan com L2tp - problema com 2 clientes simultaneos NAT
    Por Danilo_Montagna no fórum Servidores de Rede
    Respostas: 0
    Último Post: 16-11-2005, 14:53
  5. Problemas com instalação de PPPoE
    Por sarna no fórum Servidores de Rede
    Respostas: 1
    Último Post: 07-05-2005, 14:21

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L