+ Responder ao Tópico



  1. #1

    Unhappy Problema de acesso e perda de pacote

    ola, estou enfrentando um problema, que esta me deixando louco, na minha rede. esta parecendo um loop mas não tem caracteriscas por que o broadcast não eleva na rede.
    os problemas é que começa do nada alguns rádios começão a cair e voltam e alguns travam param de funcionar e depois de algum tempo ele volta ao normal tenho rádios na rede de varias versões a maioria que esta sendo afetada e da versão XM.v5.5.6 mas outras versões também são afetadas.


    se alguém já passou por isso e sabe a solução por favor me de uma ajuda

  2. #2

    Padrão Re: Problema de acesso e perda de pacote

    Meu nobre, coloca aí alguns prints das paginas de configuração.

    Mas por partes, primeiro na torre. E descreve o que tem nela. Senão vai ser só "tiro no escuro", pois tem muita coisa que pode causar isso.



  3. #3

    Padrão Re: Problema de acesso e perda de pacote

    A sua rede é roteada? quantos assinantes? quando disse os radios começam a cair e porque eles travam (você tem que ir ate eles e dar reboot) ou porque você não consegue acesa-los?

  4. #4

    Padrão Re: Problema de acesso e perda de pacote

    Cabo de rede com água dentro.
    Os clientes que dão problemas estão todos conectados no mesmo AP?
    Se sim, troca o cabo dele.



  5. #5

    Padrão

    Citação Postado originalmente por inquiery Ver Post
    Cabo de rede com água dentro.
    Os clientes que dão problemas estão todos conectados no mesmo AP?
    Se sim, troca o cabo dele.
    Também Passei por isto, e realmente era água no cabo!