+ Responder ao Tópico



  1. #1

    Padrão Perda de comunicação com com Rocket em modo AP.

    Boa noite pessoal,
    Vou tentar explicar o que vem acontecendo com 3 rockets+basestation 120° em modo AP bridge.

    Cada Ap destes está em uma torre diferente, e estão apresentando o mesmo problema, minha rede toda em bridge,
    Tem acontecido de clientes que estão conectados a ele navegam normalmente e quando desligam a station não consegue mais se conectar, dai pego meu celular acesso um painel diferente deste e entro, para poder acessar o Ap que está com esse problema dai quando entro pelo navegador com o ip dele ele apresenta na aba Main todas as opções em branco como se não tivesse nenhum cliente Conectado. Dai tenho que reiniciar ele e volta a funcionar novamente. (Também funciona quando desligo o cabo lan da Poe, mas esse método fica mais complicado pois as torres ficam no alto de um morro).
    Alguém saberia dizer se e problema nas Rockts?

    Estou postando uma imagem para ver como fica, Fiz no paint, pois esqueci de tirar um print quando deu o problema, mas fica parecido com a imagem.

    Clique na imagem para uma versão maior

Nome:	         teste.png
Visualizações:	65
Tamanho: 	64,5 KB
ID:      	60180

  2. #2

    Padrão Re: Perda de comunicação com com Rocket em modo AP.

    Pode ser bug da Rocket, o bom seria vc testar outra rocket no lugar de alguma desta pra ver se as outras continuam travando, dai vc teria uma idéia se é rede ou as antenas.


    Abraços.


    Like na *



  3. #3

    Padrão Re: Perda de comunicação com com Rocket em modo AP.

    Ja aconteceu comigo algumas vezes com rockets mais antigos! E com nano M5 que uso como AP, reiniciando o equipamento volta ao normal, todos os clientes voltam a conectar, pelo que percebi isto acontece quando tem acima de 50 clientes conectados no AP o que fiz para acabar com este problema foi trocar os rocktes por basebox fico muito bom.

  4. #4

    Padrão Re: Perda de comunicação com com Rocket em modo AP.

    Se ele esta acontecendo com os tres Rocket esquece seja problema com eles.
    Faz o seguinte, se estiver usando um RB como borda, cria uma VLAN para cada Rocket e verifica que acontece!!!