Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Alguém já teve esse problema com a linha da Mikrotik, a Lite5 esta como se estive-se travada.

    Segue foto: http://s18.postimg.org/yraemhgmx/lite5.png

    Alguém saberia se tem salvação?

    Acredito que o cliente estava usando com o tempo chuvoso e muitos trovões, porem o mesmo diz que estava desligada a antena.

  2. Boa Noite, Amigo ja tive um problema deste uma X que fui upar a versão do firmware, mais esperei alguns minutos e ela voltou a funcionar. agora precisa saber se essa sxt recebeu alguma descarga eletrica ou raio. Esses dias uma Omnnitik travou e todos clientes ficaram sem net, vi que nao adiantava mexer pois nao acessava ela, eu acabei desligando ela, fui dormir e no outro dia liguei de novo e ela estava destravada. Só resetei e subi o backup.



    Abraços.


    like na *.



  3. @Max Networks obrigado por responder, e que nunca tive problemas com as lite5, essa foi a primeira que apresentou problema. Mais creio que deve ter sido descarga elétrica mesmo pois choveu muito esses dia (na verdade ainda ta chovendo.) e aqui e chover já começa os raios sem parar e a energia oscilando a todo instante.

    E concerteza o cliente tava com ela ligada, mais pra não contrariar não falei nada, vou esperar ate amanha pra ver, quem sabe quando eu acordar ela não volte a funcionar.

    Volto amanha pra dar o parecer dela, tentar abrir ela pra ver se não fritou nada dentro dela também.

  4. Citação Postado originalmente por offzinho Ver Post
    @Max Networks obrigado por responder, e que nunca tive problemas com as lite5, essa foi a primeira que apresentou problema. Mais creio que deve ter sido descarga elétrica mesmo pois choveu muito esses dia (na verdade ainda ta chovendo.) e aqui e chover já começa os raios sem parar e a energia oscilando a todo instante.

    E concerteza o cliente tava com ela ligada, mais pra não contrariar não falei nada, vou esperar ate amanha pra ver, quem sabe quando eu acordar ela não volte a funcionar.

    Volto amanha pra dar o parecer dela, tentar abrir ela pra ver se não fritou nada dentro dela também.
    Bom dia offzinho, vlw, tamo ai, se precisar só chamar, kkk nao esquece do like na estrelinha,



  5. Abri a lite5 aparentemente parece tudo normal, porem ela continua como se estive-se travada.

    Acredito que ela já erá só com reparo e olha la.

    Dou ai como encerrado o tópico, se alguém conhecer alguém que mexe com reparo envia ai por msg. E muito obrigado. já irei apertar na estrelinha sim @Max Networks.






Tópicos Similares

  1. Dúvida sobre enlace com par de sxt lite5 ou par de Litebeam m5
    Por dadoguittar no fórum Servidores de Rede
    Respostas: 9
    Último Post: 28-03-2017, 16:14
  2. Respostas: 2
    Último Post: 02-12-2015, 18:40
  3. Respostas: 2
    Último Post: 17-11-2015, 11:37
  4. Nanobridge M5 ou SXT Lite5
    Por djigor no fórum Redes
    Respostas: 38
    Último Post: 16-09-2013, 15:30
  5. Senha do Root!! Ja era!!
    Por WebMic no fórum Servidores de Rede
    Respostas: 6
    Último Post: 01-12-2003, 15:37

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L