Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Bom dia amigo, tenho este enlace com duas nanobridge 22db com uma distancia de no maximo de 700m o que ocorre é que não consigo fazer passar mais do que 25MB estou colocando a imagem de como esta o link e o que posso fazer para melhorar isto, ficarei grato com a ajuda de vcs. muito obrigado.

    Clique na imagem para uma versão maior

Nome:	         LINKWF.jpg
Visualizações:	139
Tamanho: 	104,6 KB
ID:      	60295

  2. Coloca a potencia em 5db de cada lado, verifica os cabos e conectores e testa novamente



  3. Amigo.. alem da potencia.. tens que setar a modulação... tenta com mcs12 em cada lado..

    nao deixa a modulacao em altomatico nao ok.. trabalha a modulacao x potencia que va ficar show

    Citação Postado originalmente por johnylopes Ver Post
    Bom dia amigo, tenho este enlace com duas nanobridge 22db com uma distancia de no maximo de 700m o que ocorre é que não consigo fazer passar mais do que 25MB estou colocando a imagem de como esta o link e o que posso fazer para melhorar isto, ficarei grato com a ajuda de vcs. muito obrigado.

    Clique na imagem para uma versão maior

Nome:	         LINKWF.jpg
Visualizações:	139
Tamanho: 	104,6 KB
ID:      	60295

  4. So um detalhe, quando faco teste de velocidade da assim como a imagem
    mas no real teste em baixar um arquivo de um servidor web de dentro da rede somente bate 25 ate 30 mb

    Nome:      speedextacao.jpg
Visitas:     137
Tamanho:  6,4 KB



  5. Melhora o teu enlace com as configurações que mostramos... depois desta pra ver

    Citação Postado originalmente por johnylopes Ver Post
    So um detalhe, quando faco teste de velocidade da assim como a imagem
    mas no real teste em baixar um arquivo de um servidor web de dentro da rede somente bate 25 ate 30 mb

    Nome:      speedextacao.jpg
Visitas:     137
Tamanho:  6,4 KB






Tópicos Similares

  1. Respostas: 27
    Último Post: 11-06-2017, 13:02
  2. firewall não funciona, já não sei mais o que fazer.
    Por cag no fórum Servidores de Rede
    Respostas: 10
    Último Post: 23-09-2005, 10:18
  3. PixelView Mpeg2 M4900 (Nao sei mais o que fazer!)
    Por wolfazevedo no fórum Sistemas Operacionais
    Respostas: 2
    Último Post: 06-06-2005, 18:55
  4. Nao sei mais o que fazer!
    Por mirror no fórum Servidores de Rede
    Respostas: 4
    Último Post: 26-01-2003, 01:56
  5. acl no squid não está funcionando. O que fazer ?
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 20-12-2002, 16:01

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L