Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Galera do céu me ajudam por favor, primeira vez que acontece isso comigo, o Bullet M5 só esta entregando IP dhcp para alguns clientes outros não. Nano loco M5 zero também esta com o mesmo problema na mesma torre. Conectei o cliente em outra torre APC 5M 90 Intelbras funcionou normal, conectei o cliente em uma nanobridge que manda o sinal para a torre desse bullet e do nano loco, funcionou tambem, conectado o cabo de rede no hub que esta na torre do bullet e do nano loco funciona normal, então a grande maioria não funciona e minoria funciona. Alguem tem um luz. Desde ja agradeço antencipadamente a a tenção de todos.

  2. Mas tipo assim @pazini...

    Se o Bullet/NanoLoco está com DHCP ativado, é porque estão configurados em modo Router, e neste caso, se ele está entregando IP pelo DHCP que seja para PELO MENOS UM cliente, isso quer dizer que a interface WAN é a Ethernet, e a interface LAN é a Wireless. Neste caso, se você ligar qualquer dispositivo no Switch onde o Bullet/Nano está conectado, e ele pegar um IP de qualquer servidor DHCP, não é do Bullet/NanoLoco, pois o DHCP deles não está rodando na interface Ethernet.

    Se o que você quer dizer é que você tem um servidor DHCP rodando em outra parte da rede (em um router central por exemplo), e alguns clientes pegam IP e outros não, pode ser simples problemas de trafego na wireless.

    Ou senão:
    http://bit.ly/1IaoNIJ



  3. inquieryextamente eu tenho um servidor dhcp brazilfw mandando ip para os cliente, uma nanobridge como ap mandando o sinal e outra nanobridge recebendo ligado em um hub junto no bullet/loco m5.

  4. Deescobri o erro =
    Max TX Rate, Mbps: desativado

    Nao sei porque esta desativado, ativei e voltou a funciona

    Valeu galera fica a dica



  5. extranho!!! Isso nao tem nada a ver!!!






Tópicos Similares

  1. ptp com nanostation m5 e nano loco m5 4 km
    Por otaviotorresnunes no fórum Ubiquiti
    Respostas: 13
    Último Post: 12-10-2016, 21:26
  2. Respostas: 31
    Último Post: 08-06-2015, 16:41
  3. Respostas: 7
    Último Post: 31-03-2015, 13:24
  4. Bullet M5 X NanoStation Loco M5
    Por lincoln.borges no fórum Redes
    Respostas: 3
    Último Post: 17-12-2014, 09:43
  5. Nano Loco M5 com Problema no Sinal
    Por Barra no fórum Redes
    Respostas: 3
    Último Post: 09-12-2011, 00:34

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L