+ Responder ao Tópico



  1. #1

    Angry problemas em dhcp de via radio

    Estou com um problema e não sei muito bem se é aqui nesse tópico que tenho que postar, mas vamos lá. Eu estava a pouco tempo com problemas na minha inernet que é via radio, que era super lenta, e sem um suporte de qualidade, só que essa questão já foi resolvida, o problema agora é outro.

    Minha internet via radio, vem conectada da antena diretamente em um roteador da tp link wa5110g e ligada por cabo até o roteador que distribui wireless o dlink dir610n. Ela estava funcionando normalmente até ontem só que agora o roteador da dlink conecta pelo servidor dhcp no roteador da tplink só que a internet não funciona, permanece conectado, através do wirelles consigo acessar a configuraçao internet dos 2 roteadores, a questão é que a internet não funciona, e quando tiro o cabo do roteador da dlink e plugo o tp link direto ao notebook, a internet funciona normalmente, que é por esse meio que estou usando agora. Gostaria de saber se há alguma solução, já alterei o endereço do roteador da dlink, já alterei o time, atualizei firmware e nada funciona, já resetei e refiz todos os passos. E nada.

    Vou deixar aqui o ipconfig do roteador da tp link e depois do da dlink

    segue da tplink
    Configuração de IP do Windows




    Adaptador Ethernet Conexão local:


    Sufixo DNS específico de conexão. . . . . . :
    Endereço IPv6 de link local . . . . . . . . : fe80::5829:cfb9:eb1f:c474%26
    Endereço IPv4. . . . . . . . . . . . . . . : 192.168.1.100
    Máscara de Sub-rede . . . . . . . . . . . . : 255.255.255.0
    Gateway Padrão. . . . . . . . . . . . . . . : 192.168.1.254


    Adaptador de Rede sem Fio Conexão de Rede sem Fio:


    Estado da mídia. . . . . . . . . . . . . . : mídia desconectada
    Sufixo DNS específico de conexão. . . . . . :


    Adaptador de Rede sem Fio Conexão Local* 4:


    Estado da mídia. . . . . . . . . . . . . . : mídia desconectada
    Sufixo DNS específico de conexão. . . . . . :


    Adaptador Ethernet Conexão de Rede Bluetooth:


    Estado da mídia. . . . . . . . . . . . . . : mídia desconectada
    Sufixo DNS específico de conexão. . . . . . :


    Adaptador de túnel isatap.{CCB1A5B1-9DF9-4806-A977-A974331B2928}:


    Estado da mídia. . . . . . . . . . . . . . : mídia desconectada
    Sufixo DNS específico de conexão. . . . . . :


    Adaptador de túnel Conexão Local* 14:


    Sufixo DNS específico de conexão. . . . . . :
    Endereço IPv6 . . . . . . . . . . : 2001:0:9d38:6abd:3432:f211:4e94:482d
    Endereço IPv6 de link local . . . . . . . . : fe80::3432:f211:4e94:482d%31
    Gateway Padrão. . . . . . . . . . . . . . . : ::

    SEGUE O DA DLINK
    Configuração de IP do Windows




    Adaptador Ethernet Conexão local:


    Estado da mídia. . . . . . . . . . . . . . : mídia desconectada
    Sufixo DNS específico de conexão. . . . . . :


    Adaptador de Rede sem Fio Conexão de Rede sem Fio:


    Sufixo DNS específico de conexão. . . . . . :
    Endereço IPv6 de link local . . . . . . . . : fe80::70d5:ca72:7d68:abf8%8
    Endereço IPv4. . . . . . . . . . . . . . . : 192.168.0.100
    Máscara de Sub-rede . . . . . . . . . . . . : 255.255.255.0
    Gateway Padrão. . . . . . . . . . . . . . . : 192.168.0.1


    Adaptador de Rede sem Fio Conexão Local* 4:


    Estado da mídia. . . . . . . . . . . . . . : mídia desconectada
    Sufixo DNS específico de conexão. . . . . . :


    Adaptador Ethernet Conexão de Rede Bluetooth:


    Estado da mídia. . . . . . . . . . . . . . : mídia desconectada
    Sufixo DNS específico de conexão. . . . . . :


    Adaptador de túnel Conexão Local* 14:


    Estado da mídia. . . . . . . . . . . . . . : mídia desconectada
    Sufixo DNS específico de conexão. . . . . . :


    Adaptador de túnel isatap.{4421340B-3739-4384-8CA3-6E7EEB197288}:


    Estado da mídia. . . . . . . . . . . . . . : mídia desconectada
    Sufixo DNS específico de conexão. . . . . . :

  2. #2

    Padrão Re: problemas em dhcp de via radio

    Eu descobri qual o meu problema. No roteador que conecta com o cabo porque não funciona modo repetidor a internet funciona, quando conecto o cabo na porta wan do outro roteador que funciona wireless, não funciona e não funciona justamente a parte do DNS.

    Eu dando um ping nos dois ips dos roteadores dá certo só na hora de dar ping no dns que dá tempo limite esgotado.



  3. #3

    Padrão Re: problemas em dhcp de via radio

    Resolvi comprando outro roteador.