+ Responder ao Tópico



  1. Tenho um link dedicado da OI que no decorrer do dia a latência que para alguns sites é de 30ms no final da tarde e a noite chega a passar dos 150ms, isso testando diretamente.

    A latência para os próprios Ip's da OI sobem também.

    O que pode estar causando isso? seria gargalo na rede da operadora? não estou consumindo nem 50% do link.

  2. Qual a capacidade do seu link ? Como você export seu blocos ? por BGP? fecha um /30 com a operadora?



  3. Caro colega se você esta com sobra de link e o aumento da latência esta sendo testada direto no seu servidor, com certeza o problema é na operadora, experimenta no horário de pico desliga todos os seus clientes e testa direto no servidor se o problema persistir você já sabe que o problema é na oi ... Um abraço ... Rodrigo

  4. Com toda certeza o problema é na operadora, eles sobrem com os mesmo problemas que nós!






Tópicos Similares

  1. Link dedicado no interior do Maranhão
    Por isaacsouza17 no fórum Redes
    Respostas: 12
    Último Post: 02-05-2017, 13:56
  2. Link Dedicado no estado do Rio de Janeiro ( Novos Preços )
    Por sgnetararuama no fórum Classificados
    Respostas: 0
    Último Post: 25-09-2016, 06:43
  3. Link Dedicado no Estado do Rio de Janeiro
    Por sgnetararuama no fórum Classificados
    Respostas: 0
    Último Post: 21-02-2016, 08:23
  4. Diferença no status do Link
    Por FernandodeDeus no fórum Redes
    Respostas: 2
    Último Post: 25-05-2009, 08:49
  5. Cookie do hotspot fica no servidor por 3 dias.
    Por alexgomes no fórum Redes
    Respostas: 4
    Último Post: 26-11-2007, 09:20

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L