Página 1 de 11 123456 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Galera boa noite, quem já viu isso? Um enlace formado pelos pontos A>>>B--C>>>D.
    Do ponto A para o B faço Download de arquivos gigantes normalmente, no ponto B é interligado com o Ponto C através de um swtich simples apenas com isolamento entre as portas. Do C para o D tenho navegação 100% inclusive assisto filmes em full HD sem travar e tudo mais, só que quando tento fazer um download de um linux por exemplo o down inicia e logo para e não adianta recomeçar porque não vai. CCQ 100% SINAL ÓTIMO ping maravilhoso e nada que faço resolve. Uma coisa muito estranha que um cliente me passou e é verdade. Ele percebeu que entra nos sites normalmente muito rápido só que ser for em um determinado site que ele precise logar seja qual for só vai até a pagina principal do site na hora que ele ponhe os dados para se logar só ficar rodando, ai olha o que ele descobriu que me deixou ainda mais com a pulga atrás da orelha, se por na url do site https:// ai consegue logar normalmente.
    Gente só pra deixar bem claro, esses enlaces rodam a quase um ano e até então nunca havia tido problema algum, dormiu bom e acordou assim, vai entender!!!
    Alguém já viu algo parecido que tivesse uma luz? Já não sei mais o que fazer.
    Todos os enlaces citados são com antena ALGCOM mais RB912UAG.

  2. Você consegue pinga com pacote de 1500 bytes sem fragmenta?



  3. Sim, como disse ping maravilhoso. Não trata-se de perda de pacote, simplesmente o download inicia e para logo em seguida. Agora engraçado que se por qualquer vídeo independente da resolução roda direto.

  4. Eu vi acontecer um caso parecido. Sei lá por que cargas d'água estava numa das interfaces do servidor, MTU de 1400. Sempre foi utilizado MTU de 1500 em todas as interfaces do Mikrotik. Não me pergunte por que foi mudado para 1400 pois também não sei quem ou porque mudou.
    Abria praticamente tudo normalmente, mas tinha sites que ficava tentando abrir e não ia....



  5. Esse é comportamento de balance com erros, por padrão o https passa normal por fora do balance , mais o download do kurumin por exemplo, interrompe nos primeiros minutos.






Tópicos Similares

  1. Respostas: 38
    Último Post: 05-12-2011, 20:24
  2. Duas placas de rede, eu sei que os experientes vão rir...
    Por apudpr no fórum Servidores de Rede
    Respostas: 4
    Último Post: 12-07-2005, 09:34
  3. O linux tem algum programa que abre os arquivo (.exe)
    Por DDC no fórum Servidores de Rede
    Respostas: 4
    Último Post: 16-07-2004, 23:12
  4. Por isso que odeio os USA, pelo menos a maior parte deles
    Por PiTsA no fórum Assuntos não relacionados
    Respostas: 46
    Último Post: 16-05-2004, 10:09
  5. SENDMAIL QUE NEM LOCO!
    Por PiTsA no fórum Servidores de Rede
    Respostas: 5
    Último Post: 17-02-2003, 20:46

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L