Página 1 de 5 12345 ÚltimoÚltimo
+ Responder ao Tópico



  1. galera toh sem saida jah, estou com um problema na rede que sites estao abrindo pela metade.... jah verifiquei dns e mtu mais nada ainda fica...

    obrigado.

  2. Isso ocorre em todos os sites ou só com alguns?

    Você disse que já conferiu o mtu... está em quanto? E está o mesmo em todas as interfaces?



  3. Citação Postado originalmente por 1929 Ver Post
    Isso ocorre em todos os sites ou só com alguns?

    Você disse que já conferiu o mtu... está em quanto? E está o mesmo em todas as interfaces?

    soh em alguns sites tipo, imagens do google, fotos do facebook....

    o mtu tava em 1500 tava muito ruim ai abaixei pra 1480 tah em todas as interfaces....

  4. Citação Postado originalmente por rtfl Ver Post
    soh em alguns sites tipo, imagens do google, fotos do facebook....

    o mtu tava em 1500 tava muito ruim ai abaixei pra 1480 tah em todas as interfaces....
    Então não é mtu
    O default no mikrotik é 1500 em todas as interfaces. Aqui se baixar disso ele começa a dar problemas com alguns sites.
    Nos clientes temos usado 1492.
    Se com 1500 o problema já existia, então não é mtu. Conta como é teu link.



  5. Citação Postado originalmente por 1929 Ver Post
    Então não é mtu
    O default no mikrotik é 1500 em todas as interfaces. Aqui se baixar disso ele começa a dar problemas com alguns sites.
    Nos clientes temos usado 1492.
    Se com 1500 o problema já existia, então não é mtu. Conta como é teu link.
    Aqui por enquanto estou usando virtua120 megas....






Tópicos Similares

  1. Respostas: 15
    Último Post: 17-04-2012, 10:01
  2. Sites abrem em alguns clientes e em outros nao!
    Por ricardoav5 no fórum Redes
    Respostas: 6
    Último Post: 11-08-2011, 11:43
  3. Respostas: 12
    Último Post: 15-12-2010, 20:04
  4. Minha paginha php so abre pela metade! Socorro.
    Por tarius no fórum Linguagens de Programação
    Respostas: 5
    Último Post: 23-04-2009, 20:52
  5. SARG - Relatórios pela metade
    Por rushspbr no fórum Servidores de Rede
    Respostas: 2
    Último Post: 05-11-2007, 13:30

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L