Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Uso algumas wom 5000 MIMO como "AP" e wom SISO ou "i" como "PTP" em determinados pontos das cidades onde tenho poucos clientes e muito próximos das torres.
    a nova versão 4.0 apresenta os clientes conectados como nas fotos. impossível de acertar alinhamento, sinal e CCQ.
    nas torres que tem aparelhos mais antigos (3 meses atrás) eu coloquei a Ver WOM5000-v5.0-BETA-ptbr e corrigiu o problema
    nos aparelhos mais novos não há o que fazer. não aceita a versão WOM5000-v5.0-BETA-ptbr e não existe outra versão que corrija o problema.
    Alguém sabe de alguma maneira de resolver isso ? minha rede é 95% intelbras. eu gosto. é de fácil configuração e baixa manutenção, mas me decepciona as vezes.

    Clique na imagem para uma versão maior

Nome:	         intelbras.jpg
Visualizações:	418
Tamanho: 	84,7 KB
ID:      	60683Clique na imagem para uma versão maior

Nome:	         womi-1.jpg
Visualizações:	226
Tamanho: 	53,7 KB
ID:      	60684Clique na imagem para uma versão maior

Nome:	         womi-2.jpg
Visualizações:	818
Tamanho: 	126,9 KB
ID:      	60685

  2. Citação Postado originalmente por glperon Ver Post
    Uso algumas wom 5000 MIMO como "AP" e wom SISO ou "i" como "PTP" em determinados pontos das cidades onde tenho poucos clientes e muito próximos das torres.
    a nova versão 4.0 apresenta os clientes conectados como nas fotos. impossível de acertar alinhamento, sinal e CCQ.
    nas torres que tem aparelhos mais antigos (3 meses atrás) eu coloquei a Ver WOM5000-v5.0-BETA-ptbr e corrigiu o problema
    nos aparelhos mais novos não há o que fazer. não aceita a versão WOM5000-v5.0-BETA-ptbr e não existe outra versão que corrija o problema.
    Alguém sabe de alguma maneira de resolver isso ? minha rede é 95% intelbras. eu gosto. é de fácil configuração e baixa manutenção, mas me decepciona as vezes.

    Clique na imagem para uma versão maior

Nome:	         intelbras.jpg
Visualizações:	418
Tamanho: 	84,7 KB
ID:      	60683Clique na imagem para uma versão maior

Nome:	         womi-1.jpg
Visualizações:	226
Tamanho: 	53,7 KB
ID:      	60684Clique na imagem para uma versão maior

Nome:	         womi-2.jpg
Visualizações:	818
Tamanho: 	126,9 KB
ID:      	60685
    Olá, Bom dia!
    Você poderia nos informar seu telefone com DDD e e-mail para podermos entrar em contato?

    Obrigado
    Equipe Intelbras



  3. NR de telefones enviados por MP.

  4. Citação Postado originalmente por glperon Ver Post
    Uso algumas wom 5000 MIMO como "AP" e wom SISO ou "i" como "PTP" em determinados pontos das cidades onde tenho poucos clientes e muito próximos das torres.
    a nova versão 4.0 apresenta os clientes conectados como nas fotos. impossível de acertar alinhamento, sinal e CCQ.
    nas torres que tem aparelhos mais antigos (3 meses atrás) eu coloquei a Ver WOM5000-v5.0-BETA-ptbr e corrigiu o problema
    nos aparelhos mais novos não há o que fazer. não aceita a versão WOM5000-v5.0-BETA-ptbr e não existe outra versão que corrija o problema.
    Alguém sabe de alguma maneira de resolver isso ? minha rede é 95% intelbras. eu gosto. é de fácil configuração e baixa manutenção, mas me decepciona as vezes.

    Clique na imagem para uma versão maior

Nome:	         intelbras.jpg
Visualizações:	418
Tamanho: 	84,7 KB
ID:      	60683Clique na imagem para uma versão maior

Nome:	         womi-1.jpg
Visualizações:	226
Tamanho: 	53,7 KB
ID:      	60684Clique na imagem para uma versão maior

Nome:	         womi-2.jpg
Visualizações:	818
Tamanho: 	126,9 KB
ID:      	60685

    Blz mano, Won5000 Mimo não foi feita para ser usada como AP, para esta finalidade deve usar APC M5-90 ou pode usar também ubiquiti nanostation m5 na torre se não estiver disposto a gastar em APC M5-90, estou usando Won 5000 mimo nos clientes e tem funcionado perfeitamente bem.



  5. Apenas uma observação meu caro, você está utilizando o WOM MiMo para AP quando o correto seria utiliza-lo como um rádio “Cliente" ou até mesmo para pequenos PTP porque ele tem ângulo de abertura fechado para atender clientes e não tem hardware para isso.

    Na pior das hipóteses seria utilizar o WOM SiSo como AP que também é um CPE e também não tem hardware para gerenciar isso, mas o angulo de abertura é quase o dobro do MiMo.

    Usar o “SiSo” ou o “i” para PTP não vejo vantagem, porque eles atendem uma distância menor que o MiMo e ainda são abertos.
    Última edição por Akintek; 18-08-2015 às 10:40.






Tópicos Similares

  1. Apc 5m-18 x wom 5000 mimo
    Por edistuhr no fórum Redes
    Respostas: 4
    Último Post: 30-10-2016, 16:20
  2. wom 5000 mimo >>>>> uma fonte das boas me passou segue data sheet
    Por imediato no fórum Servidores de Rede
    Respostas: 7
    Último Post: 22-08-2015, 18:49
  3. Iltelbras Wom 5000 MIMO , SISO e "i"
    Por glperon no fórum Redes
    Respostas: 1
    Último Post: 18-08-2015, 08:59
  4. Wom 5000 mimo 2015 - experiências
    Por fredericoafd no fórum Intelbras
    Respostas: 54
    Último Post: 27-06-2015, 11:21
  5. Wom 5000 MIMO intelbras - experiencias
    Por fredericoafd no fórum Intelbras
    Respostas: 4
    Último Post: 11-07-2014, 07:25

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L