Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Boa noite pessoal!

    Tenho um roteador Cisco(Net Virtua) e quatro AP`s UNIFIS em bridge configurados corretamente.

    192.168.0.1/192.168.0.2/192.168.0.3/192.168.0.4/192.168.0.5
    sub-rede: 255.255.255.0

    O roteador Cisco com DHCP ativo e os AP`s UNIFI com DHCP desativado. O que acontece: O sistema fica algumas horas funcionando numa boa, quando o roteador da Cisco perde DHCP e meu notebook, smartphone fica procurando DHCP e não encontra IP. Basta reiniciar o roteador Cisco que tudo funciona 100%.

    Sera que o trafego(banda) ou o numero de dispositivos(DHCP) esta travando o roteador?

    Sera que a configuração(hardware) do roteador cisco aguenta aproximadamente 160 dispositivos simultaneos(40 por UNIFI)?

    Alguem poderia me ajudar?

    Uma 450G resolve meu problema ?

    Obrigado.

  2. Meu roteador é 3com, uso apena um outro roteador (wlan) mas em bridge ou DHCP desligado, acontecia isso. Nos notes fixei um endereço de IP e nos celulares configurei no modo estático configurando um IP. Apesar que esse roteador da 3com é tipo multitarefas, ou seja ele pode autenticar pela wan, modem de celular ou PC, ou então adicionar um módulo para ADSL. Tive de desabilitar o DHCP do 3com também, acontecia do mesmo jeito e olha que é só para minha casa.



  3. Amigo vc esta jogando toda a carga em cima de um equipamento que não é feito para tanto.
    Você pode sim colocar uma rb450(por sinal por ela vc poderá gerenciar sua sua),mas basta vc ativar o roteador unifi como router e dhcp ativo que ficará tudo de boa.
    Faz assim;
    ip do seu cisco 192.168.0.1 mesmo
    unifi 1 192.168.1.1
    unifi 2 192.168.2.1
    unifi 3 192.168.3.1
    unifi 4 192.168.4.1
    Desta forma a carga fica dividida.

  4. Mas assim TODOS os roteadores irão trabalhar de forma simultânea(mesmo SSID e mesma rede)?



  5. olá, estou acompanhando o topico, o que o bruno falou faz sentido no lance de aliviar a carga com muitos dispositivos, mas comigo as vezes acontece com aparelhos mais simples e poucos dispositivos, geralmente menos de 15, nao passa de 5 simultaneos, ai simplesmente nao fornece IP.... no caso hj enfrento este problema com um TPlink simples acho que o wr740, e um outro smartlan lá na minha tia, la na tia mesmo nao passa de 4 sendo 1 note e 3 celulares....






Tópicos Similares

  1. Roteador perde conexão
    Por nofpowells no fórum Redes
    Respostas: 2
    Último Post: 02-03-2015, 09:16
  2. NAT e DHCP direto do Roteador e Mikrotik em BRIDGE
    Por marcelorodrigues no fórum Redes
    Respostas: 0
    Último Post: 20-06-2013, 09:20
  3. Respostas: 7
    Último Post: 17-06-2013, 13:56
  4. roteador dando retorno dhcp
    Por naldo864 no fórum Redes
    Respostas: 3
    Último Post: 11-10-2011, 00:32
  5. DHCP através de um roteador Linux - Urgente
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 06-11-2003, 10:57

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L