Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Bom dia a todos !

    A trinta dias fechei um ponto a ponto de 4,5 km com um par de Algcom 22 dbi e um par de Rb 922ac - http://www.excellinformatica.com.py/?inc=view&p=4398 - apesar da minha zero experiencia com mikrotik ficou perfeito, passando seus 140 mb full com baixa latência, tudo ia lindo até que um dia do nada a rede travou desse ptp em diante , me deixando louco sem saber o quer era. Só que o mais interessante é que como eu estava em testes com esse Mikrotik , eu deixei o ptp antigo com rocktet de backup e foi ai que quando subi o ptp antigo a rede voltou ao normal. Sendo assim, revisei toda a rede, cabos, swtches com defeito para um possível looping na rede e nada encontrei. Pergunto aos experientes aqui o que possa ser isso, pois no caso das mikrotik também testei outras placas. Seria alguma configuração?...Agradeço a todos!.

  2. Citação Postado originalmente por RCINFONET Ver Post
    Bom dia a todos !

    A trinta dias fechei um ponto a ponto de 4,5 km com um par de Algcom 22 dbi e um par de Rb 922ac - http://www.excellinformatica.com.py/?inc=view&p=4398 - apesar da minha zero experiencia com mikrotik ficou perfeito, passando seus 140 mb full com baixa latência, tudo ia lindo até que um dia do nada a rede travou desse ptp em diante , me deixando louco sem saber o quer era. Só que o mais interessante é que como eu estava em testes com esse Mikrotik , eu deixei o ptp antigo com rocktet de backup e foi ai que quando subi o ptp antigo a rede voltou ao normal. Sendo assim, revisei toda a rede, cabos, swtches com defeito para um possível looping na rede e nada encontrei. Pergunto aos experientes aqui o que possa ser isso, pois no caso das mikrotik também testei outras placas. Seria alguma configuração?...Agradeço a todos!.
    Amigo essas Rbs tem a mania de travar a placa de rede dela, enquanto vc nao reinicia, ela não volta ao normal.



  3. Esqueci de dizer as vezes nem reiniciando resolve, só tirando da energia mesmo.

  4. Pois é, reiniciar via SO foi a primeira coisa que fiz, depois via cabo, depois restaurei backup, troquei as placas e reconfigurei e deu na mesma. O que me leva a imaginar que possa ter dado bug na minha rede que o Mikrotik é mais sensível.



  5. Já esta com a versão 6.31?

  6. Citação Postado originalmente por jorgilson Ver Post
    Já esta com a versão 6.31?
    Sim, já esta atualizada.



  7. A versão 6.31, tive problemas com travamento principalmente na rb 750UP, passaram esquentar, as 2011 passaram reiniciar, voltei pra versão 6.30.1.

  8. vc esta qual fonte para alimenta-la?



  9. Exitem varios relatos como esse na web, o que esta tirando a credibilidade destes equipamentos. Por isso optei por rocket ac com ALGCOM e ate agora so alegria.

  10. Amigo eu uso aqui um ptp com netbox 5(rb911ac) a quase um ano e por enquanto não tenho do que reclamar.Na época este ptp era com rocket,só troquei os aps e ficou show passando 100M.
    No inicio fiquei meio escaldado porque do nada reiniciava,dentre indas e vindas,troca de fonte etc,resolvi atualizar e foi batata,desse dia em diante não tive mais problemas.
    Com relação ao seu problema tem q ir por partes.
    O link para,blz,mas tem que saber algumas coisas;
    Na ponta A vc perde o acesso?
    Na ponta B vc perde o acesso?
    O aparelho esta reiniciando,ou travando mesmo?
    obs:recomendo vc usar a fonte e poe original do ap.
    Já tentou usa-lo em bancada?
    Posta a imagens das configurações do aparelho.



  11. pode ser varios fatores: cabo de rede com ruido(se trocar usar outra marca), fonte ou os rj45 e etc, mas enquanto não resolve, recomendo vc pedir para ela reiniciar todo dia:

    /system scheduler
    add comment="" disabled=no interval=1d name=exec_reboot on-event=\
    "/system script run reboot" policy=\
    reboot,read,write,policy,test,password,sniff,sensitive start-date=\
    jan/01/1970 start-time=01:00:00

    /system script
    add name=reboot policy=\
    ftp,reboot,read,write,policy,test,winbox,password,sniff,sensitive source=\
    "/system reboot"


    foi retirado do topico:
    https://under-linux.org/showthread.php?t=147209

    isso só enquanto não descobre o que é.

    Boa sorte.

  12. Citação Postado originalmente por biohazzard Ver Post
    vc esta qual fonte para alimenta-la?
    Fonte Nobreak Volt 12v 20a + patch giga em uma ponta volt e 24v/20a na outra ponta.



  13. Pois é, pedi uma par de rocket ac pra testar nessas antenas,porque mk já perdi a confiança.

  14. Os equipamentos já foram retirados das antenas, mas irei liga los em bancada e postar as configurações, para os amigos analisarem. Coloquei rocket comum nas Algcom e olha, esta tirando leite dos rádios, passando 95 mb em teste, 70 mb de tráfego de cliente sem muita perca de desempenho.

  15. Dizem que esses radios e bom usar em 24 volts como tinha uma ponta em 12v vai saber, ouvi dizer bem das 911 ac que elas tem menos potencia mais não trava que nem essas 921 e 922 metal possivelmente a 911ac e sucessora da 912n que o pessoal adora.

  16. Citação Postado originalmente por RCINFONET Ver Post
    Fonte Nobreak Volt 12v 20a + patch giga em uma ponta volt e 24v/20a na outra ponta.
    O problema pode esta nessa fonte de 12v. A fonte original é 24v. Essa RB passa esses 70 Mb tranquilo

  17. Caro RCINFONET, qual a solução sua para o travamento da RB922? Seu ptp está com Rocket ainda ou colocou a RB novamente? Liguei um ptp com RB911 e com menos de 2 meses ocorreu o primeiro travamento (só voltou reiniciando manualmente) Uso fonte de 12v.

  18. Ja usei com fonte 12 e 24v e os problemas continuarao. Soluaçao vendi elas hehe

  19. Usa que equipamento nos seus links PTP? Tô com um PTP de 30km e preciso passar 90 megas de tráfego real, não aquele teste do bandwithtest.

  20. Quanto aos travamentos, ouvi falar muito deles, mas no começo do ano passado, acho que ja foi corrigido.






Tópicos Similares

  1. Respostas: 58
    Último Post: 13-08-2017, 20:19
  2. Ajuda para configurar Enlace de 5km com Rb 922 AC
    Por TheGodfather no fórum Redes
    Respostas: 13
    Último Post: 13-06-2017, 18:50
  3. Respostas: 12
    Último Post: 16-11-2016, 08:27
  4. PTP com RB sem usar bridge, todas roteadas..
    Por xXNeoXx no fórum Redes
    Respostas: 18
    Último Post: 23-11-2012, 20:18
  5. PTP com RB 411
    Por Thiagoteleradio no fórum Redes
    Respostas: 3
    Último Post: 19-03-2009, 07:29

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L