Página 1 de 10 123456 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Alguém aí me dê uma força, fui atualizar meu nano TP LINK, e durante a atualização bati o braço no cabo de rede e deu mal contato, e o roteador ficou inacessível, tente ver como estava o boot dele via uart porém meu conversor queimou por tentar descobri qual era o TX RX GND, acho que conectei errado, eu tenho uma dúvida sobre como as empresas sobem os firmware nos roteadores, será que é via uart, coisa meio que tosca ou existe algum aparelho ou programa que possa realizar um recovery mesmo o aparelho estando inacessível, e não acho que um roteador morre, por que um dia ele nasceu, mas minha dúvida é , como ele nasceu? Como a TP LINK sobe os firmwares pela primeira vez, alguém aí me ajude, já procurei em diversos lugares, não encontrei nada sobre o assunto. O roteador fica com a LAN e Power acesos, ele não entra em modo reset, e nem pinga, já resolver um problema semelhante, porém não acessa mas pingava, mas o reset não funcionava, foi via uart serial port e usando putty que resolvi, alguém aí me dê uma dica. Precisão urgente, também expandir um pouco sobre este assunto de o roteador já era, isso não existe, se não for hardware. Entrei em contato com a TP-LINK, eles me pediram a nota do aparelho porém, eu perdi, mas deve existir algo e isso ajudaria muito se descobrimos...aguardo sugestões, e dicas...abcs à todos.

  2. Eu já salvei varios aparelhos com o openWRT, entao dei uma olha sobre este seu roteado.
    Veja se te ajuda:

    http://wiki.openwrt.org/toh/tp-link/tl-wa5210g

    http://rayer.g6.cz/elektro/spipgm.htm




  3. Samuel obrigada pela sua atenção, eu já tentei com este sistema, porém é necessário, para fazer um recovery é necessário um IP estando on, mas neste caso aqui não existe nenhum IP que pinga, porque acho que perdeu 100% do bootload.

  4. Veja o segundo link que ele postou.



  5. eu to com um problema igual só que no wrn 150 da intelbras, se alguém souber algum procedimento. no site da intelbras não tem nenhuma informação sobre tftp
    alguém já passou por isso?






Tópicos Similares

  1. NANO BRIDGE M5 STATION ACESSA MAS NÃO PINGA
    Por barcellos no fórum Redes
    Respostas: 11
    Último Post: 18-07-2011, 09:55
  2. Respostas: 3
    Último Post: 30-12-2008, 07:16
  3. Mikrotik Conecta mais não pinga ( nao navega )
    Por adelsonbbg no fórum Redes
    Respostas: 2
    Último Post: 20-11-2006, 18:25
  4. Placa Orinoco não pinga AP
    Por Perdigao no fórum Redes
    Respostas: 9
    Último Post: 13-12-2003, 09:36
  5. Porque não Pinga???
    Por Perdigao no fórum Servidores de Rede
    Respostas: 4
    Último Post: 02-06-2003, 13:15

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L