+ Responder ao Tópico



  1. Amigos, estou com uma rb roteada, unde porta 1 entra link e portas 2,3,4 e 5 roteadas com dhcp sever
    consigo ver o trafego das portas em intefase, porem na porta 2 vai para uma rocket que tem 11 conectados .. como faço para ver o trafego de cada ip desta porta ?
    Grato.

  2. Pode dar um torch na interface, ou colocar filas de controle de banda, com valores altos se o objetivo não é controlar banda, apenas monitorar.



  3. Citação Postado originalmente por berghetti Ver Post
    Pode dar um torch na interface, ou colocar filas de controle de banda, com valores altos se o objetivo não é controlar banda, apenas monitorar.
    Obrigado - desculpa minha ignorância.. como marinheiro de primeira viagem no mikrotik ...poderias me dar um passo a passo para este procedimento ?
    Grato

  4. altere esse codigo onde está escrito "Nome_cliente" e "IP_cliente", depois cole em new terminal, faça o procedimento para todos os ips, ai você conseguira ver o consumo de cada ip

    Código :
    /queue simple
    add max-limit=100M/100M name=Nome_cliente1 target=Ip_cliente1
    add max-limit=100M/100M name=Nome_cliente2 target=Ip_cliente2
    add max-limit=100M/100M name=Nome_cliente3 target=Ip_cliente3



  5. Citação Postado originalmente por berghetti Ver Post
    altere esse codigo onde está escrito "Nome_cliente" e "IP_cliente", depois cole em new terminal, faça o procedimento para todos os ips, ai você conseguira ver o consumo de cada ip

    Código :
    /queue simple
    add max-limit=100M/100M name=Nome_cliente1 target=Ip_cliente1
    add max-limit=100M/100M name=Nome_cliente2 target=Ip_cliente2
    add max-limit=100M/100M name=Nome_cliente3 target=Ip_cliente3
    Obrigado - tudo ok .. inclusive da pra controlar a velocidade desta forma ..Obrigado






Tópicos Similares

  1. Como Ver Conexões por IP no Mikrotik?
    Por retonar no fórum Redes
    Respostas: 2
    Último Post: 17-05-2012, 12:11
  2. Respostas: 4
    Último Post: 06-07-2011, 15:49
  3. Direcionamento de trafego por IP
    Por andrecanario no fórum Redes
    Respostas: 4
    Último Post: 04-06-2011, 19:29
  4. como bloquear p2p por ip no slackware??
    Por lordangel no fórum Servidores de Rede
    Respostas: 1
    Último Post: 23-08-2006, 12:28
  5. Controlar Tráfego ( por IP )
    Por mirela no fórum Servidores de Rede
    Respostas: 10
    Último Post: 10-04-2005, 06:00

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L