+ Responder ao Tópico



  1. #1

    Padrão Falha no ping via cabo

    Bom dia a todos,
    estou com um problema que nunca tinha ouvido falar antes, tenho um enlace de 20 kms, em um lado tenho uma rb 951 conectada via cabo em uma rb 912 com dish ubiquit, e do outro lado os mesmos equipamentos, no lado da estação tenho uma falha de geralmente 4 pings da rb 951 para a rb 912 via cabo, a cada 50 pings falha 4 ou a vezes até mais, já troquei tudo nessa torre, comecei pelos clipes, os cabos a forma de alimentação e por ultimo as rbs, tudo novo, troquei tudo o que pode imaginar mais não resolveu, o que resolve e se eu desativar a wirelless da rb 912, se alguem já passou por isso e puder me ajudar eu agradeço.
    Última edição por ab5x2; 17-09-2015 às 07:57.

  2. #2

    Padrão Re: Falha no ping via cabo

    Olá, poderia passar mais informações, metragem de caos utilizados, voltagem/amperagem das fontes utilizadas, e só pra ver se eu entendi bem, "você tem um enlace feito com duas Rb's com cartões, digamos da ponta "A" você tem perda na Rb da ponta B (ou seja passando pelo radioenlace) mas também está com perda do ponto a para a Rb A, (ou seja por cabo direto), e o mesmo acontece na ponta "B", (perda tanto passando pelo ptp quanto direto por cabo), mas quando desabilitado/retirado o cartão a latencia melhora? Isto?



  3. #3

    Padrão Re: Falha no ping via cabo

    A minha opinião do seu problema é;
    A sua RB 912. Esse é o princípio do erro de projeto.
    Ela começa dessa forma. Com o tempo e trafego você perde acesso. E a a RB começa simplesmente travar só de alterar alguma configuração. Fazendo com que você tenha que começar ficar desligando e ligando da alimentação para poder novamente a acessa - lá.

  4. #4
    Avatar de Nilton Nakao
    Ingresso
    Sep 2013
    Localização
    Carlos Chagas, Minas Gerais
    Posts
    906

    Padrão Re: Falha no ping via cabo

    Pode ser, de algum equipamento conectado à rede wireless, ou mesmo a configuração deste(s).



  5. #5

    Padrão Re: Falha no ping via cabo

    @rimaraujo, esta questão não é nova... A série 700 e também os Mikrotik Metal apresentam este tipo de problema.... Já me disseram que não era com eles mas com energia ou cabo....
    E eu sempre que vem o assunto insisto que é com eles.... Pois se trocar por outro equipamento na mesma energia, nos mesmos cabos o problema se resolve....

    No caso destes que citei, antes de perder o acesso, o SSID some...

    Pelo visto alguma coisa como componente é que causa isto... Tenho Mikrotik Metal só para enfeite em cima de mesa...

  6. #6

    Padrão Re: Falha no ping via cabo

    a perda é somente no ponto A entre as duas rbs que estão ligadas via cabo, o cabo da RB que está no alto da torre tem 12 metros com energia 12 volts, no radioenlace não tem perda. A perda entre os pontos A e B, mais isso não é por causa do enlace e sim por que a perda está entre uma RB 951 que está ligada via cabo na RB BaseBox. e sim se eu dasabilitar a Wireless passa a funcionar normalmente.



  7. #7

    Padrão

    Amigo, estou com o mesmo problema. Tenho também uma RB912 em uma torre co energia 12v. Já troquei poe, conector, cabo de rede, e até aumentei a energia para 24v e ficou do mesmo jeito. Quando começa trafegar dados pela wireles ela da perca de ping na lan. Quando desabilita a wireless para de dar perca. A solução foi trocar a rb.

  8. #8
    Avatar de Nilton Nakao
    Ingresso
    Sep 2013
    Localização
    Carlos Chagas, Minas Gerais
    Posts
    906

    Padrão Re: Falha no ping via cabo

    pode ter algum componente danificado, que pode ser um diodo, varactor ou capacitor e até mesmo soda fria.