Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Boa Noite pessoal,

    Hoje coloquei uma rb 750 como load balance em minha rede, sendo que um ponto é de uma sala no centro da cidade com uma apc5m18 para minha torre aonde um adc5m18 recebe.

    O problema é que se eu coloco em um roteador o link não conecta, sendo que o meu Modem esta em bridge, dai coloquei direto na RB Funcionando o link, mais os 5 clientes na ponta o pppoe não conecta. Já se coloco no meu roteador o mesmo conecta os clientes e não conecta o pppoe no modem.

    Tem como eu direcionar o PPPOe para o ip do modem ou algo que direcione o modem gvt em bridge para funcionar os dois modos?

  2. tambem tenho a mesma duvida.



  3. Não entendi bem, na RB750 você criou um server pppoe e também um cliente ppppoe? ( se for isso, funciona normal)

    Ou deixou tudo em bridge, para os clientes no final da rede autenticar na rede da GVT direto? ( a autenticação só é feita uma vez por linha, se alguém estiver autenticado a segunda autenticação não funciona)

  4. Coloca o roteador em bridge se vc usa o hotspot da sua RB



  5. Amigo. Tengo 2 rbs uma com load balance e a outra com pppoe.
    Se coloco no modem direto não conecta os clientes e sim o link da GVT.
    Se coloco no roteador que esta em bridge o mesmo conecta os cliente e nao conecta o link GVT. Ambos chegam em um ponto a ponto






Tópicos Similares

  1. Hotspot e PPPOE no mesmo Servidor
    Por douglasti no fórum Redes
    Respostas: 3
    Último Post: 19-12-2011, 08:27
  2. Hotspot e PPPOE no mesmo Servidor
    Por douglasti no fórum Redes
    Respostas: 14
    Último Post: 30-11-2011, 20:02
  3. Respostas: 12
    Último Post: 15-06-2010, 17:15
  4. Problemas com duas conexão pppoe no mesmo server
    Por LinuxKids no fórum Servidores de Rede
    Respostas: 0
    Último Post: 07-12-2006, 20:52
  5. Ajuda no ponto a ponto
    Por tuxbrasil no fórum Redes
    Respostas: 0
    Último Post: 17-11-2005, 13:30

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L