Página 1 de 4 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Pessoal boa noite, a dias alguns usuários caem a conexão do nada e depois reconecta ficam uns 20 a 50 minutos e caem novamente, utilizo mikrotik com mk-auth com autenticação pppoe. O que pode ser? Segue o LOG...


    Clique na imagem para uma versão maior

Nome:	         mk.jpg
Visualizações:	154
Tamanho: 	478,9 KB
ID:      	60995

  2. Tbem estou com o msm problema,de hora em hora cai e volta,reconfigurei MTU/MRU e diminuiu,porém do nada volta.
    Rede cabeada a sua?



  3. A minha as vezes faz isso tb, uso radio.

  4. como está a configuração do seu servidor pppoe?



  5. Amigo, este tipo de problema normalmente acontece quando há interferência no PTMP(ráddio que envia sinal para os clientes). Veja no log no AP que faz o PTMP se está havendo desconexão ou faça teste de pings para seus clientes afim de detectar falhas na conexão.






Tópicos Similares

  1. Usuarios caindo e voltando na tela de login
    Por jeffjobs no fórum Redes
    Respostas: 1
    Último Post: 09-12-2013, 08:28
  2. Conexão fica caindo e voltando!
    Por marcusmenezes no fórum Redes
    Respostas: 15
    Último Post: 01-07-2010, 12:34
  3. Balanceador LB604 não faz a conexão PPOE
    Por socrates10 no fórum Redes
    Respostas: 18
    Último Post: 12-10-2009, 14:10
  4. Usuarios caindo!
    Por brunorns no fórum Redes
    Respostas: 4
    Último Post: 29-05-2009, 09:23
  5. Respostas: 23
    Último Post: 19-01-2009, 17:13

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L