Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Bom dia a todos. Estou a com problema em uma RB 2011, so começa a ter raios. ela desconecta eths e liga novamente causando todo transtono da rede. algem ja passou por isso. a fonte que uso na torre e da VOLT 24/7A. quando tempo esta bom roda mil maravilhas. se alguem puder me ajudar agradeço.

  2. agradeça porque se fosse ubiquiti ja tinha era queimado, verifica a questao de aterramento da rb e rede eletrica



  3. Amigo
    Coloque protetor dps em sua rede elétrica
    faça um bom aterramento
    Cheque tbm seu cabeamento de dados

  4. Mano tenta ver se pode ser agua no cabos .



  5. Citação Postado originalmente por fabio30 Ver Post
    Bom dia a todos. Estou a com problema em uma RB 2011, so começa a ter raios. ela desconecta eths e liga novamente causando todo transtono da rede. algem ja passou por isso. a fonte que uso na torre e da VOLT 24/7A. quando tempo esta bom roda mil maravilhas. se alguem puder me ajudar agradeço.
    Qual nobrak esta usando?






Tópicos Similares

  1. Respostas: 23
    Último Post: 22-03-2015, 14:52
  2. Respostas: 7
    Último Post: 23-05-2014, 15:03
  3. Respostas: 9
    Último Post: 05-11-2009, 18:39
  4. Ingressar em Dominio (SaMBa) com M$Windows 2k/xp
    Por no fórum Servidores de Rede
    Respostas: 23
    Último Post: 02-09-2003, 10:29
  5. Ingressar Lilux com samba em um dominio com Active Directory
    Por Danilo_Montagna no fórum Servidores de Rede
    Respostas: 3
    Último Post: 23-01-2003, 18:47

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L