Página 1 de 6 12345 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. de ontem para hoje varios radios de paineis diversos com a versao 5.6.2 nao se conectaram a torre ou o tx ficou baixissimo, teve que fazer downgrade para a versao 5.5.10, alguem mais teve esse problema?

  2. Tive problemas sim... principalmente com a versao para modelos XM...
    Caso esteja usando channel shifting os clientes só vao conectar se você atualizar primeiro o firmware neles...No caso de CCQ baixo é melhor manter a versão 5.5.10 para não ter a perda de desempenho.



  3. O estranho e que estava rodando bem, do nada, sem qualquer tipo de alteração nos painéis ou rede, vários clientes desconectaram e alguns ficaram com tx muito baixo, nao entendi mesmo.

  4. Olá, amigo... vc sabe informar se isso tb está acontecendo com o firmware para nano loco m5?

    Abraço.



  5. eu tambem estou sofrendo com este problema, muito estranho, ate abri um topico no forum da ubnt






Tópicos Similares

  1. problemas firmware nanostation loco m5
    Por maxelldj no fórum Redes
    Respostas: 12
    Último Post: 14-07-2015, 13:53
  2. Compilar Firmware UBNT via SDK
    Por byosni no fórum Redes
    Respostas: 6
    Último Post: 16-01-2012, 15:55
  3. Firmware UBNT 5.35
    Por tonrox no fórum Redes
    Respostas: 5
    Último Post: 12-01-2012, 10:51
  4. Problemas com ubnt-discovery-v2.3
    Por WALLNET no fórum Redes
    Respostas: 1
    Último Post: 21-06-2011, 09:04
  5. Problemas firmware Original Edimax
    Por wimigasltda no fórum Redes
    Respostas: 5
    Último Post: 04-07-2007, 12:12

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L