+ Responder ao Tópico



  1. #1

    Padrão ToughSwitch Ubiquiti travando a porta

    Boa noite Galera, estou tendo um problema estranho, a porta 5 do meu switcher ToughSwitch fica "travando" direto, se é que posso chamar isso de travamento.

    Eu entro no switcher e desabilito e habilito a porta, ai ele conecta novamente o cabo.

    Alguém já viu isso ?

  2. #2

    Padrão Re: ToughSwitch Ubiquiti travando a porta

    Veja se não entro agua pelos cabos. Comigo quando aconteceu de travar portas era agua entrando.



  3. #3

    Padrão Re: ToughSwitch Ubiquiti travando a porta

    Amigo, misteriosamente estas portas param, aqui parou a a porta de gerenciamento, e um outro simplemente fica travando por completo, uma boa solução é a 750 up, porem depois de muita analise chego a conclusão que a energia tem ser provida por uma régua POE de qualidade, ou diretamente pela fonte do equipamento.

  4. #4

    Padrão Re: ToughSwitch Ubiquiti travando a porta

    Citação Postado originalmente por biohazzard Ver Post
    Amigo, misteriosamente estas portas param, aqui parou a a porta de gerenciamento, e um outro simplemente fica travando por completo, uma boa solução é a 750 up, porem depois de muita analise chego a conclusão que a energia tem ser provida por uma régua POE de qualidade, ou diretamente pela fonte do equipamento.
    Então você me aconselha a deixar todas as portas POE desabilitadas e usar a fonte da própria antena ?



  5. #5

    Padrão Re: ToughSwitch Ubiquiti travando a porta

    no seu caso, ja tentou atualizar o firmware?