Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. pessoal estou utilizando alguns roteadores wireless, da marca TP-Link e Link-One, estou com o seguinte problema, o cliente mesmo com o roteador ligado eu não consigo ver ele na tabela arp da antena, ai tenho sempre que pedir a ele para desligar e ligar o roteador ai depois disso sempre volta, deixo as configurações deles sempre em IP STATICO.

  2. A antena do cliente ta como? Cliente Roteador ou Ponte?



  3. A antena é cliente roteador, usa conexão PPPOE

  4. Amigo ando tendo um problema nos roteadores tp-link.
    Do nada muda o dns,eu coloco automático.As vezes o cliente liga reclamando e vou olhar o dns esta setado.Sendo que tenho certeza que não é o cliente que está mudando a configuração pois há casos que coloco senha no roteador,mas mesmo assim muda o dns.



  5. pois é esse problemas com o tp-link tambem tenho, que do nada ele muda de PPPPOE para dynamic IP, vai entender, o bom quando era um pc apenas kkkkkkkkkkkk, não tinha problema nenhum.






Tópicos Similares

  1. problemas com roteador wireless tp-link
    Por capitaokeller no fórum Redes
    Respostas: 2
    Último Post: 13-05-2016, 06:20
  2. Respostas: 4
    Último Post: 16-10-2012, 05:46
  3. Problema com roteador wireless em rede mikrotik
    Por rodneysostras no fórum Redes
    Respostas: 12
    Último Post: 11-04-2012, 19:33
  4. Problemas com Rede wireless
    Por no fórum Redes
    Respostas: 3
    Último Post: 06-12-2003, 11:57
  5. problemas com roteador
    Por replicante no fórum Servidores de Rede
    Respostas: 2
    Último Post: 22-07-2003, 12:41

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L