+ Responder ao Tópico



  1. Olá a todos!!!

    Após bater cabeça, venho postar o meu problema, no intuito de resolver o problema.

    Como o assunto o IPv6 é, relativamente novo, mas precisamos enfrentar.

    Tenho um Ponto-a-Ponto com duas Ubiquiti Rocket M5, com firmware beta, para IPv6, funcionando perfeitamente em IPv4, tudo na mesma rede.

    Ambas trabalhando em modo bridge.

    O problema reside na estação: 1) faz ping6 para o ubuntu normalmente; (digo, faz para o ip6 - 2001:164:......)
    2) faz ping6 para a AP normalmente;
    3) faz ping6 para o modem;
    4) faz ping6 para um endereço que possuí IP6 (ipv6.google.com).
    5) faz ping6 do ubuntu até endereço ip6 da estação.

    Agora que reside o problema:
    6) quando faço ping6 para o ip6 do AP (trafego passa pela estação), com o ubuntu, não consigo acessá-la;
    7) da mesma forma, não consigo fazer ping6 e traceroute6 do AP para o ubuntu.

    Tem algo bloqueando o tráfego IPV6 na ESTAÇÃO.

    alguém da área com conhecimento que já passou por isso.

  2. Tenta colocar as duas rockets em wds



  3. Deu certo a sua dica...Valeu

    A título de colaboração, vou deixar a firmware beta pra ipv6 nas Rocket m5

    Só falta anexar o arquivo ...kkk

  4. Colega, porque beta? não é melhor usar a versão oficial 5.6.2 já com suporte a IPv6?



  5. Islan!!!

    Vc está usando esta nova firmware 5.6.2?

    Ela tem opção de usar ip fixo e stateless?






Tópicos Similares

  1. Respostas: 39
    Último Post: 13-02-2013, 14:31
  2. Respostas: 74
    Último Post: 04-02-2013, 16:07
  3. Respostas: 18
    Último Post: 20-06-2011, 21:34
  4. Respostas: 16
    Último Post: 04-05-2011, 14:05
  5. Respostas: 0
    Último Post: 22-11-2007, 13:47

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L